Ir ao conteúdo
  • Cadastre-se

Virtua Conectado mas não entra em sites


Posts recomendados

Olá Pessoal, meu problema é o seguinte:

Tenho um pc com Xp SP2 conectado ao Virtua que estava funcionando corretamente. Tentei configurador um roteador dlink wireless pelo pc e não consegui pois não conseguia entrar no link do roteador, até ai beleza. Tirei o cabo de rede do meu pc e tentei configurar por um notebook. Quando voltei a conectar o cabo de rede no pc, ele conecta normalmente mas não entra em site nenhum. Já verifiquei e está para encontrar configurações automaticamente, já limpei cookies, arquivos temporários,etc mas nada de entrar em sites. E mais estranho é que quando tento conectar pelo notebook funciona sem problemas, só colocar o cabo de rede no notebook que já funciona, sem precisar configurar nada.

Alguém tem alguma ideia do que preciso fazer para voltar a funcionar a Internet?

Desde já obrigado...

Link para o post
Compartilhar em outros sites

Cara, consegui fazer funcionar. Desliguei o modem literalmente da tomada, tirei o cabo de rede do note e coloquei no pc. Religuei o modem e funcionou a internet no pc. Pelo que fiquei sabendo o Net Virtua tem um esquema de apenas um computador pode utilizar a conexão, um esquema de MAC Adress.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!