×
Ir ao conteúdo
  • Cadastre-se

Linhas verticais pretas e brancas no Windows Vista SP2


Posts recomendados

Estou tendo os seguintes problemas ao usar o Windows Vista ULTIMATE SP2 e o Windows 7 RC ULTIMATE instalado e mesmo antes de instalar o SP2 este problema já ocorria: Ao abrir o Windows Explorer e as vezes mesmo sem abri-lo de vez em quando aparece linhas verticais pretas e brancas intercaladas em vários lados da janela. Segue em anexo o print do erro e abaixo dados da minha configuração de hardware:

Placa-mãe: ASUS A7V600-X (todos os drivers estão instalados)

Processador: AMD ATHLON XP 3200+ (socket 462 - barramento 400MHz)

Placa de vídeo: GEFORCE FX 5500 (256MB dedicados) AGP 8X (os drivers mais recentes estão instalados para esta versão do Windows, baixei do site da NVIDIA)

Memória RAM: 1G DDR400 Kingston

HD: MAXTOR 160GB SATA I

Quem souber como solucionar este problema agradeço pela ajuda.

post-57539-13884952352687_thumb.jpg

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.