Ir ao conteúdo
  • Cadastre-se

Problema no MP10


Posts recomendados

Eu comprei um MP10 vaic T800, e eu queria pedir a vocês um pedido e uma ajuda com um probleminha.

1º Queria pedir a vocês o manual do MP10 vaic T800 em português, caso alguem tenha, por favor se não for muito encomodo postar aqui no tópico ou enviar por e-mail para mim: mateus.sachetti@gmail.com

2º O problema é que nenhum video que eu coloco funciona, ele da o seguinte erro: "Invalid Video File". Eu ja peguei um video que veio no meu cartão Micro SD,que funciona beleza no MP10, e pegei as características dele, é .MP4 e tem resolução 320X240, eu pegei 2 videos meu e colocei no MP10, um com extensão .MP4 com 320X240 e outro com extensão AVI com 320X240, deu o mesmo erro. EU já tentei di tudo i não da, se alguem puder me ajudar, estarei grato desde já.

Obrigado pela Atenção caso leia esse tópico.

Link para o comentário
Compartilhar em outros sites

Cara.. Comprei também um mp9 e dava erro quando colocava arquivos mp3 e quando gravava videos e tirava fotos ele dava ero no chip.. simplesmente não reconhecia o chip[micro SD]

o que eu fiz?...

quase quebrei o mp9 novinho xD.. mas não precisou..

COmprei uma memória nova 2GB micro SD e... quando coloquei.. os arquivos.. todos funcionaram sem nem um tipo de erro.. o certo é não usar esses Micro SD's que vem nos mp9, mp11, mp13... etc.. compre outro e use-o!

com certeza 100% de garantia que não vai dar mais erro ou "Invalid Video File"

Link para o comentário
Compartilhar em outros sites

Cara.. Comprei também um mp9 e dava erro quando colocava arquivos mp3 e quando gravava videos e tirava fotos ele dava ero no chip.. simplesmente não reconhecia o chip[micro SD]

o que eu fiz?...

quase quebrei o mp9 novinho xD.. mas não precisou..

COmprei uma memória nova 2GB micro SD e... quando coloquei.. os arquivos.. todos funcionaram sem nem um tipo de erro.. o certo é não usar esses Micro SD's que vem nos mp9, mp11, mp13... etc.. compre outro e use-o!

com certeza 100% de garantia que não vai dar mais erro ou "Invalid Video File"

Tipo, eu tmb comprei 1 antes de vir meu MP10, nos 2 cartão da erro, no que eu comprei e no q veio.

Link para o comentário
Compartilhar em outros sites

  • mês depois...

olá boa tarde eu só tenho uma duvida, eu tenho em mp10 que eu guanhei eu andei procurando por manuais e pela configuração dele também, achei em alguns sites um parecido com o meu, e ele se chama-va foston fs 80 acho q é o mesmo q o meu. Bom a duvida q eu tenho é a seguinte eu gostaria de saber como ativer a internet e o java do meu mp10.

Eu antecipadamente agradeço a vocês. quem poder me ajudar serei muito grato.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!