Ir ao conteúdo
  • Cadastre-se
DriverGuide

Recuperando Placas-Mãe Defeituosas por Falta de Beep

Posts recomendados

Alo pessoal eu tenho um hp pavilion dv7-4087cl mas nao consigo entrar na bios porque ele pede uma chave cujo eu nao tenho. Agradeco desde ja.

Olá Mitesh Chandraca!

Este não é o tópico adequado para esta questão. Use a pesquisa do fórum para encontrar um tópico relacionado a este assunto. Caso não encontre, basta criar um e tenho certeza que solucionará o seu problema com a ajuda dos membros do fórum. :chicote:

Mas, vou te dar uma ajuda. :D

Existem duas senhas diferentes. Uma para ligar o computador e outra para acessar o setup. Leia o manual: http://h10032.www1.hp.com/ctg/Manual/c02160534.pdf

Já posso te adiantar que no manual do seu notebook é informado que caso você perca a senha não terá acesso ao Setup. Abaixo estão as páginas referentes a estas senhas.

dv7-4087cl%20-%20Manual%20do%20Utilizador%20-%2083.jpg

dv7-4087cl%20-%20Manual%20do%20Utilizador%20-%2084.jpg

dv7-4087cl%20-%20Manual%20do%20Utilizador%20-%2085.jpg

Entre em contato com a HP. Talvez eles possam te dar uma solução.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom irei fazer esses procedimentos e espero que dê certo. Aqui no meu caso não está lendo nenhum hd e quando coloco o hd em outro pc dá certo. Estava tentando formatar mais na hora que terminava de formata o pc começa a trava do nada. Nem programas nd ai tinha instalado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Esses procedimentos caberiam no meu caso?

Por favor deem uma olhada no meu topico, desde ja agradeco a todos.

Segue o link: http://forum.clubedohardware.com.br/p5q-turbo-defeito/1044652

Olá, Lucas!

Pelo o que li no link que mandou, a sua situação está dentre as que costumam ser resolvidas com a execução destes procedimentos. Vale a pena tentar! Siga os passos com calma e paciência.

Um abraço!

como reparar oxidações nos cis(circuito integrado)

Olá, (outro) Lucas!

Existem no mercado uma variedade de produtos químicos que removem oxidação desta natureza. Em lojas de eletrônica você encontrará um adequado para os circuitos integrados que deseja limpar. Mas dependendo da gravidade da corrosão, pode ser tarde.

Um abraço!

Bom irei fazer esses procedimentos e espero que dê certo. Aqui no meu caso não está lendo nenhum hd e quando coloco o hd em outro pc dá certo. Estava tentando formatar mais na hora que terminava de formata o pc começa a trava do nada. Nem programas nd ai tinha instalado.

Vandershow, antes de tentar estes procedimentos faça a limpeza e substituição da pasta térmica do conjunto Cooler/Processador. Pode ser simplesmente aquecimento.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

NOSSA essa foi pra matar . lavar com agua

aconselham eu usar na minha Asus M2n-E , AMD

a fonte dora normal em outro pc, então estou descartando a fonte.

detalhe meu pc liga nao entra na bios e logo com 4 segs desliga do nada .

ja troquei os plugues reset e power de lugar , para ligar o pc com o botão de reset, no caso de curto na fiação, também falhou. não deu certo .

mas o led verde da placa acende ao colocar o cabo da fonte de energia.

vou limpar os sockets do processador, para ver se da certo.

mas assim sou leigo no assunto, quando a placa-mãe morre, não deveria ligar nada certo , nem dar partida no cooler , o led ficar aceso , etc ...

Eu vejo que ele tenta viver, mas acaba engasgando .

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa mãe do meu notebook acer 4332 está em curto. Levei na assistência e o técnico disse que tem várias peças em curto. ela liga mas não acontece nada. será qe com algum procedimento consigo recuperar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A placa mãe do meu notebook acer 4332 está em curto. Levei na assistência e o técnico disse que tem várias peças em curto. ela liga mas não acontece nada. será qe com algum procedimento consigo recuperar.

Olá, kariokaipi.

Tente o curto de hardman por 12 horas. Caso não resolva, tente fazer a lavagem da placa e secagem ao sol.

Um abraço!

NOSSA essa foi pra matar . lavar com agua

aconselham eu usar na minha Asus M2n-E , AMD

a fonte dora normal em outro pc, então estou descartando a fonte.

detalhe meu pc liga nao entra na bios e logo com 4 segs desliga do nada .

ja troquei os plugues reset e power de lugar , para ligar o pc com o botão de reset, no caso de curto na fiação, também falhou. não deu certo .

mas o led verde da placa acende ao colocar o cabo da fonte de energia.

vou limpar os sockets do processador, para ver se da certo.

mas assim sou leigo no assunto, quando a placa-mãe morre, não deveria ligar nada certo , nem dar partida no cooler , o led ficar aceso , etc ...

Eu vejo que ele tenta viver, mas acaba engasgando .

Olá, SPECK.

Seu português é péssimo. Melhore isso. Sua vida também vai melhorar.

Fez bem em testar a fonte em outro PC. Teste também processador, cooler, memórias e bateria em outra placa mãe. Assim teremos certeza de que o problema é na placa mãe. Limpe os contatos das memórias com borracha branca. Substitua a bateria por uma nova. Teste outras memórias em sua placa mãe. Se possível, outros processadores também.

Se tudo funcionar OK na outra placa e na sua placa não, tente o curto de hardman. Se não resolver, tente a lavagem. É seguro, desde que feito de forma correta. Já recuperei placas dessa forma.

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, sou novo aqui no forum. Eu achei muito interessante o tópico.

Bom, eu tenho uma placa mãe aqui que ao meu ver, ela já era. Ela não da beeps ou outro sinal de vida. Como eu não tenho nada a perder, eu vou me aventurar seguindo o tutorial desse tópico. Só tenho uma dúvida, no socket dela tem resíduos de pasta térmica, e pelo que eu sei, depois de muito tempo a pasta vira cola. Se eu jogar água e sabão nela e passar um pincel ela sai???

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá, sou novo aqui no forum. Eu achei muito interessante o tópico.

Bom, eu tenho uma placa mãe aqui que ao meu ver, ela já era. Ela não da beeps ou outro sinal de vida. Como eu não tenho nada a perder, eu vou me aventurar seguindo o tutorial desse tópico. Só tenho uma dúvida, no socket dela tem resíduos de pasta térmica, e pelo que eu sei, depois de muito tempo a pasta vira cola. Se eu jogar água e sabão nela e passar um pincel ela sai???

Obrigado.

Olá, Ysignal.

A pasta térmica não "vira cola" mas passa a ser mais difícil a sua remoção após muito tempo, pois resseca. Mas, o processo de lavagem com água e DETERGENTE (não use sabão) remove sem problemas a pasta térmica, mesmo ressecada.

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

colegas

Autor do tópico ou colegas técnicos.

minha dúvida é apenas referente ao pincel, tem muitos pincéis da marca tigre que solta so pelinhos ...

Tem alguma indicação ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá, Ysignal.

A pasta térmica não "vira cola" mas passa a ser mais difícil a sua remoção após muito tempo, pois resseca. Mas, o processo de lavagem com água e DETERGENTE (não use sabão) remove sem problemas a pasta térmica, mesmo ressecada.

Um abraço!

Valeu. Farei tudo isso quando terminar essa época de frio, pois mexer com água nessa época é ruim ! hhehehehehe... :hehehe:

Compartilhar este post


Link para o post
Compartilhar em outros sites
colegas

Autor do tópico ou colegas técnicos.

minha dúvida é apenas referente ao pincel, tem muitos pincéis da marca tigre que solta so pelinhos ...

Tem alguma indicação ?

Olá, SPECK.

Nunca tive problemas quanto aos pincéis soltarem pelos. Utilizo dois que encontrei em casa, um pequeno e um médio. Ambos possuem as cerdas bastante firmes e de uma espessura mediana.

Faça um teste com o pincel antes de utilizar na lavagem de placas. Lave o dissipador de calor do cooler do processador, por exemplo. Verifique se arranhou ou soltou pelos.

Espero ter ajudado!

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma placa mãe com esses sintomas, ela bipa mais nao inicia, processador, memória e fonte testados, e funcionando, então é a placa mãe, irei fazer o procedimento do secador primeiro, uma dúvida tenho um soprador térmico, ele faz muito calor com pouco vento, posso utilizar ele no lugar do secador de cabelo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho uma placa mãe com esses sintomas, ela bipa mais nao inicia, processador, memória e fonte testados, e funcionando, então é a placa mãe, irei fazer o procedimento do secador primeiro, uma dúvida tenho um soprador térmico, ele faz muito calor com pouco vento, posso utilizar ele no lugar do secador de cabelo?

Olá, lowagite.

Você pode utilizar sim. Mas mantenha uma distância maior da placa e por menos tempo em cada região. Faça mais de uma vez na placa toda, por cima e por baixo.

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha placa não funciona nada, vou tentar fazer estes procedimentos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá sou novo por aqui, mais trago um problema que imagino ser antigo.

referente a placa mãe PC3000E+ da marca phitronics.

esta placa tem o processador integrado, e ela apresenta um problema bem especifico

placa mãe liga, não da video, a a placa fica dando um barulinho no speaker mais nada de bipe. quem poder ajudar com a experiencia ai obrigado, tenho mais de 100 placas com o mesmo defeito

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá DriverGuide, veja se você pode me ajudar.... (Lembrando que irei tentar seus metodos no sábado, pois até sexta estou sem tempo....

Estou mexendo no computador do meu cunhado, ele estava desligando no nada. Reparei que o cooler da fonte não ventilava, então troquei e vi que funcionou... mandei comprar uma fonte 450w real, pois ele usa o pc o dia todo jogando. Coloquei a fonte nova, o pc ligava, mas não aperecia imagem e nem bipava (o led vermelho do gabinete só dava uma piscada e depois ficava apagado). Fui testar cada peça do meu pc no pc dele, só que o meu (que estava funcionando) acabou ficando igual o dele. Depois de vários testes e pesquisas no Clube do Hardware... eu consegui fazer o meu pc voltar a funcionar com o Curto de Hardman, descobri tb que se eu usar o processador dele na minha placa, ou se, usar o meu processador na placa dele e depois retornar pra minha, meu pc volta a dar o problema e de novo tenho que fazer o Curto de HArdman para fazer funcionar. No pc dele, mesmo fazendo o Curto, não volta a funcionar.

Depois disso tudo, gostaria de saber...

Esse problema foi devido a fonte queimada???

Devo "condenar" o processador e a placa (jogar fora)?

Se eu fizer esses procedimento de lavagem da placa resolve????

E o processador dele, o que eu faço????

Compartilhar este post


Link para o post
Compartilhar em outros sites
A minha placa não funciona nada, vou tentar fazer estes procedimentos..

Olá, Clau Gomes!

O procedimentos deram resultados? A placa voltou a funcionar?

Olá sou novo por aqui, mais trago um problema que imagino ser antigo.

referente a placa mãe PC3000E+ da marca phitronics.

esta placa tem o processador integrado, e ela apresenta um problema bem especifico

placa mãe liga, não da video, a a placa fica dando um barulinho no speaker mais nada de bipe. quem poder ajudar com a experiencia ai obrigado, tenho mais de 100 placas com o mesmo defeito

Olá, Gustavo Cassiel.

Já tentou fazer os procedimentos? Muitas placas com esses sintomas foram recuperadas com o curto de hardman e/ou a lavagem da placa.

Olá DriverGuide, veja se você pode me ajudar.... (Lembrando que irei tentar seus metodos no sábado, pois até sexta estou sem tempo....

Estou mexendo no computador do meu cunhado, ele estava desligando no nada. Reparei que o cooler da fonte não ventilava, então troquei e vi que funcionou... mandei comprar uma fonte 450w real, pois ele usa o pc o dia todo jogando. Coloquei a fonte nova, o pc ligava, mas não aperecia imagem e nem bipava (o led vermelho do gabinete só dava uma piscada e depois ficava apagado). Fui testar cada peça do meu pc no pc dele, só que o meu (que estava funcionando) acabou ficando igual o dele. Depois de vários testes e pesquisas no Clube do Hardware... eu consegui fazer o meu pc voltar a funcionar com o Curto de Hardman, descobri tb que se eu usar o processador dele na minha placa, ou se, usar o meu processador na placa dele e depois retornar pra minha, meu pc volta a dar o problema e de novo tenho que fazer o Curto de HArdman para fazer funcionar. No pc dele, mesmo fazendo o Curto, não volta a funcionar.

Depois disso tudo, gostaria de saber...

Esse problema foi devido a fonte queimada???

Devo "condenar" o processador e a placa (jogar fora)?

Se eu fizer esses procedimento de lavagem da placa resolve????

E o processador dele, o que eu faço????

Olá, THICARD!

A "queima" da fonte pode ter danificado a placa mãe e/ou outros componentes do computador dele.

O problema parece mesmo ser a placa mãe. Tente fazer os procedimentos e testar o funcionamento logo após cada um deles, nessa ordem: Curto de Hardman, Secador nos dois lados da placa, Lavagem. Lembre-se de fazer a lavagem num dia de muito sol. Seque com um pano seco e limpo e deixe secar o máximo de tempo exposto diretamente ao sol. Utilize novamente o secador antes de testar a placa.

Quanto ao processador dele, faça um Curto de Hardman e teste em outro computador.

Um abraço e boa sorte a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá driverguide, preciso abusar de seu conhecimento tambem, estou com um pc, que do nada parou de funcionar, verifiquei e percebi que a fonte de alimentação estava queimada, instalei uma nova mas mesmo assim o pc não solta aquele "beep" da bios, com a fonte nova nota-se que que todos os componentes estão recebendo energia e funcionando, mas o pc não inicia. Você acha que com isso pode ser um problema na placa mãe e tentando o seu 3° passo poderia resolver??

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Driver guide estou com um problema em uma placa Asus M2v,ela liga passa uns 2 segundos desliga,ja fiz uma lavagem nela sequei ela com compreensor de ar,deixe 24 horas sem mexer nela,depois de fazer tudo isso,peguei aqueles secador eletrico passei ele na placa fazendo movimentos aleatorios,mais nao adianto de nada,verifiquei os capacitores nao encontrei nenhum estufado,que dica você pode me dar sobre esse problema,desde de ja agradeçido.Abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha dúvida é ...... Antes, voltando há uns 10 a 15 anos atrás onde tinhamos a Intel com os modelos Pentium e a AMD com os K6, tinhamos tanto problemas com hardware.

Digo isso porque já fiquei uns 5 anos sem ter problemas nenhum, ae começaram a mudarem os padrões de arquitetura, as placas mães eu lembro que sofriam para se enquadrarem nos novos esquemas de hardware e pelo que vejo no Forum, parece que com as chegadas dos Core2Duo, proc. com 4 núcleo, com cache de 8 a 16 mb, Fontes de 250w para 750w e até 1000w, etc .

Com isso parece que os problemas de hardware aumentaram !!!!!!!! ou será que a transmissão de energiaesta ruim D + .

Eu mesmo em 6 anos já troquei umas 3x de placa mãe e processador. Tá difícil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico maravilhoso, espero que possa me ajudar.

Meu problema é o seguinte:

Tenho uma mobo Gigabite GIGABYTE GA-EX58-UD4P Core i7 e um gato filho de uma carranca...e das velhas!!! Urinou dentro do meu pc (deixo ele aberto pra circular o ar).

Um belo dia cheguei em casa, liguei o pc e nada...

Pelo que percebi, a urina pegou na placa de vídeo e um pouco na placa-mãe. quando ligo a fonte alguns leds da placa-mãe ligam, mas quando aperto o botão de power, o computador acende a luz da frente e apaga na hora.

Que técnica você me sugere?

Muito obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pow brother DriverGuide, queria te agradecer e dizer que você ajudou muita gente com este tópico, realmente é uma atitude nobre compartilhar seus conhecimentos para o bem de outras pessoas.

Parabéns e muito obrigado!

:lol::lol::lol::lol::lol::lol::lol::lol::lol::lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal quem poder me dar uma sugestao e ajuda, criei um topico especifico para o q ta acontecendo com minha placa... Obrigaod

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!