×
Ir ao conteúdo
  • Cadastre-se

PC antigo não liga após abertura


Posts recomendados

Olá Amigos,

meu pai tem um pc um pouco antigo:

-Mobo Asus TUA266

-P III - 900mhz

-256 sdram

-Vodoo 32mb (ha... naqueles tempos)

sendo que... estava com um erro assim as vezes iniciava as vezes não, quando inciava travava o teclado e o mouse (ps2 ambos) aleatoriamente ou as vezes nem travava. Quando não iniciava aparecia uma mensagem que o teclado estava desconectado e as luzes do teclado piscavam... trocado o teclado e continuou na mesma. trocado o mouse e tudo na mesma.... resolvi abrir e ver se tinha alguma coisa errada na placa-mãe, alguma solda solta ou qq outra coisa. desmontei aquele diaxo e montei beleza. agora n aparece nada na tela as duas luzes dos leds acendem o hd liga a fonte liga o cooler liga mas a tela q é bom nada... ja testei com outra agp e continua na mesma.... o que pode ser???? não fiz M*** nenhuma so montei direitinho e agora fica nessa........

Link para o comentário
Compartilhar em outros sites

Olá Amigos,

meu pai tem um pc um pouco antigo:

-Mobo Asus TUA266

-P III - 900mhz

-256 sdram

-Vodoo 32mb (ha... naqueles tempos)

sendo que... estava com um erro assim as vezes iniciava as vezes não, quando inciava travava o teclado e o mouse (ps2 ambos) aleatoriamente ou as vezes nem travava. Quando não iniciava aparecia uma mensagem que o teclado estava desconectado e as luzes do teclado piscavam... trocado o teclado e continuou na mesma. trocado o mouse e tudo na mesma.... resolvi abrir e ver se tinha alguma coisa errada na placa-mãe, alguma solda solta ou qq outra coisa. desmontei aquele diaxo e montei beleza. agora n aparece nada na tela as duas luzes dos leds acendem o hd liga a fonte liga o cooler liga mas a tela q é bom nada... ja testei com outra agp e continua na mesma.... o que pode ser???? não fiz M*** nenhuma so montei direitinho e agora fica nessa........

Para montar ou desmontar um computador existe todo um ritual que tem que ser seguido rigorosamente,,,como: descarregar a eletricidade estática do nosso corpo,,,usar pulseira eletrostática para fazer o aterramento,,,e uma série de cuidados para não queimar a placa ou algum ci,,,....mas vamos lá ,,,,verifique se voce retirou, limpou e colocou novamente o processador/cooler corretamento no lugar,,,como esta a pasta térmica?? trocou???,,verifique também a bateria do sistema tipo bateria do relógio,,,coloque uma nova,,,,espero ter ajudado,,,

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.