Ir ao conteúdo
  • Cadastre-se

Biostar m7vkq. PC apaga do nada, não é memória RAM


Posts recomendados

Amigos,tenho esse pc

Duron 700MHz

mobo Biostar M7VKQ

512 RAM pc133

HD 40Gb

drive de cd

drive de disquete

ligo o pc, vou usando normal, mas o internet explorer cai toda hora falando q deu um erro e precisa ser fechado, toda hora mesmo...

ex: entro no orkut, navego umas 5 pagina cai...toda vez...mesmo se for em paginas diferentes...

outra coisa q percebi q quando forço o pc ele desliga...

nao aparece tela azul nem nada...só reinicia...

passei mentest dando boot pra ver se era as memo...mas nao deu nenhum erro(deixei virar a noite)

instalei o everest e passei o teste de instabilidade...

nas opções todos tá certo, passa sem problema...

stress CPU (tudo certo)

stress FPU (tudo certo)

stress system memory (tudo certo)

stress local disks (tudo certo)

agora tem um q dá erro...

stress cache (warning: hardware failure detected! test stopped)

nao sei se é placa-mãe, ou processador...

e se for pra resolver meu problema só trocando?

alguem puder me ajudar...

valeu

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.