Ir ao conteúdo
  • Cadastre-se

Modem Speedtouch 510v6, configurador não finaliza o processo.


Skazi2000

Posts recomendados

Meu problema é seguinte, tentei rotear um modem Thosom Speedtouch 510v6 com o configurador510v6, ele faz todas as estapas mas no final, ele fica em 75% e dai nao sai.

Quando tentei pelo navegador ele diz q nao tem espaço em disco pr salvar alteração.O Firmware e 5.4.015.

Quando vejo a configuração dele aparece q ele esta em modo router.Mas ele nao se conecta, nao volta ao modo bridge, meu vci é 33, sou usuario OI Velox, Pernambuco.Ele nao quer nem conecta mais.

Ja reinstalei o discador da oi velox, quando tenho me conecta diz: "O computador remoto nao pode ser acessado".E nao conecta de forma alguma.

Ele esta ligado a um hub, seria pr divir entre 2 pcs.A conexao local fica ativa, a da Oi velox nao conecta.

Edit: Ele identifica o modem, mas completa a operação.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Bem-Vindo ao fórum: Skazi200...

Olha, o que pode estar acontecendo é algum problema no modem mesmo;

- Desative tanto o seu antivírus quanto o firewall do Windows, melhor, desative qualquer programa/software de proteção;

- Em seguida, faça o resete no seu modem, com ele conectado ao seu micro: assim que você perceber que ele esta reiniciando (algum led ficar vermelho) execute o atualizador neste exato momento.

- Se o atualizador ainda não encontrar o ST 510v6, configure na placa de rede, manualmente, os IPs deste modem lá nas "Propriedades de TCP/IP"... aí sim, refaça o procedimento desde o 1º passo e tente novamente.

[]'d

Link para o comentário
Compartilhar em outros sites

Obrigado pelas boas vindas!

Antes de postar eu li todos os tópicos sobre isso, nao achei ninguem com o mesmo problema.porque o configurador reconhece o modem, mas quando chegar na hora de checar as novas configurações do modem, ele fica nesse momento.Quando utilizo o navegador para tentar configurar, ele nao diz que nao tem espaço em disco.E nao salva a configuração.

Eu tentei tudo que li aqui, menos a troca do firmware, que estou esperando utilizar como ultimo recurso.Mas esse e meu medo a troca do firmware, porque eu li que para de funcionar pr velox.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.