Ir ao conteúdo
  • Cadastre-se

Problemas em minha rede


Thiago_Borja

Posts recomendados

Olá galera, estou com um problema muito chato e que preciso muito resolver.

É o seguinte, aqui em casa tenho 2 computadores ligados em rede, a rede sempre funcionou legal, meu computador acabou pegando um virus e tive que formatar, formatei tudo certo, instalei todos os drivers tudo, estava tudo funcionando perfeitamente, até que no começo da semana a internet parou de funcionar no meu computador, só funciona no pc dos meus pais. O mais curioso é que ante-ontem tentando resolver a internet voltou a funcionar, mas eu desliguei o pc e de manhã já não estava funcionando mais!

Olha, meu modem é o um TP-LINK TD-8810, minha internet é velox de 1mb.

No meu pc eu tento acessar o modem colocando o gateway no navegador e não funciona.

Eu vou no prompt digito "ping meu ip -t" e ele consegue acessar claramente, mas não consegue entrar na internet, também nao da para ver o computador de meus pais na rede e virce versa....

Preciso muito de ajuda nisso...

Ja instalei de novo a placa de rede e nada, reiniciei o modem e nada... o que eu faço?? meu deus!

Link para o comentário
Compartilhar em outros sites

Amigo, a configuração é simples:

voce tem que ter o modem e um hub/switch,

configure o seu modem como roteador e ative o DHCP, com isso voce não precisa configurar nada nos computadores, basta apenas deixar o modem e o hub/switch ligado.

No seu cenario atual, não precisa fazer configuração nenhuma nos computador mas você nao especifica como faz a distribuição da sua internet.

voce tem duas placas de rede em um dos micros ??

Ja existe um hub/switch na sua rede ?

o seu modem ja esta roteado ?

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Amigo, se você fez a conexão direta e não funcionou, o problema pode estar no modem como na placa de rede.

tente fazer a conexão "direta" pelos dois computadores.

caso ainda persista o problema, o mesmo pode ser o numero ou as credenciais usadas no discador para o velox, se você nao usa discador e seu modem é roteado, verifique as credenciais de acesso.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.