×
×
Ir ao conteúdo
  • Cadastre-se

Amplificador queimado


Kay_

Posts recomendados

Galera , é o seguinte, fui tocar violao ontem, só que quando fui ligar o amplificador, (eu meio lesado), liguei o amplificador que é 110v no 220v sem o estabilizador. Já sabe..

..Quando liguei ainda funcionou durante uns 25 seg, toquei um pouco mais forte e saiu um som mais grave, começou a sair fumaça de cima, aonde se coneta os cabos...

Agora quando ligo no estabilizador normal, ele liga porém fica com um barulho único e contínuo bem grave(ZUMMMMMMM), e não sai o barulho do violao.

Alguem tem ideia do que pode ter acontecido?? To com medo de levar em uma loja de eletronica, e ele cobrar por algo que nao é. Por isso vim aqui pegar algumas informações antes. Vlwsss

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
Galera , é o seguinte, fui tocar violao ontem, só que quando fui ligar o amplificador, (eu meio lesado), liguei o amplificador que é 110v no 220v sem o estabilizador. Já sabe..

..Quando liguei ainda funcionou durante uns 25 seg, toquei um pouco mais forte e saiu um som mais grave, começou a sair fumaça de cima, aonde se coneta os cabos...

Agora quando ligo no estabilizador normal, ele liga porém fica com um barulho único e contínuo bem grave(ZUMMMMMMM), e não sai o barulho do violao.

Alguem tem ideia do que pode ter acontecido?? To com medo de levar em uma loja de eletronica, e ele cobrar por algo que nao é. Por isso vim aqui pegar algumas informações antes. Vlwsss

Se o transformador estivesse queimado não haveria o ''zummmmm'. Já os capacitores sim podem ter sido danificados, além da saída de potência, que pode ser transistorizada ou integrada.

Bom... quanto a acreditar no que o técnico vai dizer, é uma questão de ver se o preço será muito alto... pois já percebeu que não pode confiar nem em si mesmo... né?.... heheehe Pois ligou uma aparelho de 110 em 220.

Link para o comentário
Compartilhar em outros sites

Bom... quanto a acreditar no que o técnico vai dizer, é uma questão de ver se o preço será muito alto... pois já percebeu que não pode confiar nem em si mesmo... né?.... heheehe Pois ligou uma aparelho de 110 em 220.

Bem observado!

hehehe

Segundo o que nosso amigo relatou provavelmente a saida está danificada. o que nada impede do pré ter queimado também.. Como disse tocou por uns 25s e depois saiu um som grave.. Coloca uma foto da fonte dele para nós.. Ou faça você mesmo o teste com um multimetro. (se tiver alguma noção de eletronica) pois tu pode levar um choque bunito!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!