Ir ao conteúdo
  • Cadastre-se

[Review ARQUIVADO] Notebook Philco PHN 15008


Posts recomendados

Olha solid.digam, o meu ta tudo funcionando dentro dos conformes com exeção do cooler mas mesmo assim ta dando para jogar jogos atuais muito bem. A questão do modem (RJ 11- net discada, fax...) eu ainda não testei e provavelmente não utilizarei, mas de resto tudo o que ja testei esta funcionando que é uma maravilha.

Inclusive o bluetooth que acabei de usar para passar musica para o celular, e passou bem rápido e sem complicação. E o driver do bluetooth foi o próprio windows que instalou.

Link para o post
Compartilhar em outros sites
Olha solid.digam, o meu ta tudo funcionando dentro dos conformes com exeção do cooler mas mesmo assim ta dando para jogar jogos atuais muito bem. A questão do modem (RJ 11- net discada, fax...) eu ainda não testei e provavelmente não utilizarei, mas de resto tudo o que ja testei esta funcionando que é uma maravilha.

Inclusive o bluetooth que acabei de usar para passar musica para o celular, e passou bem rápido e sem complicação. E o driver do bluetooth foi o próprio windows que instalou.

Obrigado pela resposta, meu maior problema com a net é em casa mesmo pois no trabalho é banda larga mesmo.

O que é mais triste é eu trabalhar em um provedor de net banda larga, e não poder instalar em casa por se longe demais :(

porém estou muito interresado no note, quero compra-lo o mais rápido possivel, por isso queria uma da resposta.

Valeu.

Link para o post
Compartilhar em outros sites
Obrigado pela resposta, meu maior problema com a net é em casa mesmo pois no trabalho é banda larga mesmo.

O que é mais triste é eu trabalhar em um provedor de net banda larga, e não poder instalar em casa por se longe demais :(

porém estou muito interresado no note, quero compra-lo o mais rápido possivel, por isso queria uma da resposta.

Valeu.

Vou tentar conectar pelo modem agora mesmo e daqui a pouco de dou uma resposta.

Link para o post
Compartilhar em outros sites
você pode fazer contato pelo 0800-645-8300 e já fornecer seus dados, mas só a partir do dia 20/12 é que irão fazer o agendamento para as trocas na autorizada mais próxima.

Abraços.

Pfpa, o wireless do note é realmente apenas padra b/g ? se for, onde eu acho essa informaçao (everest) pra tirar screenshot e mandar pro sac da philco? ja liguei e tirei as fotos e tudo, so falta isso pra mim =/

Link para o post
Compartilhar em outros sites
Pfpa, o wireless do note é realmente apenas padra b/g ? se for, onde eu acho essa informaçao (everest) pra tirar screenshot e mandar pro sac da philco? ja liguei e tirei as fotos e tudo, so falta isso pra mim =/

Veja no Everest em "Dispositivos de hardware" / "Dispositivos PCI", é o primeiro da lista. As informações desse modelo AR5006X estão aqui: http://www.atheros.com/pt/AR5006X.htm

O estranho é que em "Computador" / "Sumário" / "Rede" aparece como AR5007EG e para esse modelo as informações estão aqui: http://www.atheros.com/pt/AR5007EG.htm

Nenhum dos dois é /n e eu enviei as informações do primeiro.

Abraços.

Obrigado Pfpa vou aguardar a sua resposta!!^_^

Aqui o modem funcionou normal. Instalei o driver "Agere HDA Modem" da lista de drivers do próprio Win7 (instalei mesmo com o aviso de que não era compatível).

Abraços.

Link para o post
Compartilhar em outros sites

Me tirem uma dúvida, estou querendo instalar o Win 7 mas não queria perder o Mandriva, tem como? No momento da instalação do Win é que pede pra arrumar a partição ou devo fazer antes? Queria deixar somente 20gb para o Mandriva. O que vocês acham? Outra coisa como eu vejo a temperatura no Mandriva? Tenho ouvido aqui músicas no máximo e não travou nada até agora, o som é bem mais alto do que imaginava, gostei muito.

Link para o post
Compartilhar em outros sites

Povo, joguei cod5 durante uma hora e meia e percebi q o cooler da uma bela aumentada de velocidade após 5 minutos de jogo, manteve a gpu em 75º durante o jogo....mas mesmo assim só acusa 30% de vel do cooler!:s..enfim o note é excelente, mas tem uma coisa q ta me deixando chateado...Quando a tela fica 100% escura, por exemplo qd o pc inicia q aparece o nome PHILCO, tem uma mancha branca do lado esquedo da tela q ta me incomodando...usei o programa de dead pixel mas não achei nenhum! é só essa mancha branca q ta me encucando,essa mancha só se vÊ de um certo ângulo de visão.Se olhar paralelo a tela não da p/ vÊ!!Se quiser trocar eu tenho quantos dias para efetuar a troca??? falou post longo....:D

Link para o post
Compartilhar em outros sites
Ola,

meu note chegou hoje e ja coloquei o win7 64, queria saber como proceder com relação aos drives, deixo o win update fazer ou faco cada um manualmente usando a lista da 1st page desse topico?

valeu []´s

ps. ***** como troco esse nick? ja procurei em td.

Olha, parece que o nick não pode ser modificado, tb procurei e não achei opção no Painel de Controle.

Quanto ao Win7 64, se quiser pode seguir esse resumo aqui.

Abraços.

Link para o post
Compartilhar em outros sites

Srs, sei que pode ser uma dúvida boba, mais quando se liga o note só na bateria, aqui eu não consigo liga-lo de primeira, aperto a primeira vez seguro um pouco e ele não liga, depois aperto de novo seguro mais ou menos o mesmo tempo ai ele liga normal. Isso acontece tb com vocês ?

Lembrando que com ele ligado na fonte, apenas um toque no botão liga o danado.

Link para o post
Compartilhar em outros sites
Srs, sei que pode ser uma dúvida boba, mais quando se liga o note só na bateria, aqui eu não consigo liga-lo de primeira, aperto a primeira vez seguro um pouco e ele não liga, depois aperto de novo seguro mais ou menos o mesmo tempo ai ele liga normal. Isso acontece tb com vocês ?

Lembrando que com ele ligado na fonte, apenas um toque no botão liga o danado.

rs! ia fazer essa pergunta hoje :P

o meu é assim também...

Link para o post
Compartilhar em outros sites
Srs, sei que pode ser uma dúvida boba, mais quando se liga o note só na bateria, aqui eu não consigo liga-lo de primeira, aperto a primeira vez seguro um pouco e ele não liga, depois aperto de novo seguro mais ou menos o mesmo tempo ai ele liga normal. Isso acontece tb com vocês ?

Lembrando que com ele ligado na fonte, apenas um toque no botão liga o danado.

Parece normal, no meu aperto uma vez e leva uns 2 segundos para ligar.

Link para o post
Compartilhar em outros sites
Srs, sei que pode ser uma dúvida boba, mais quando se liga o note só na bateria, aqui eu não consigo liga-lo de primeira, aperto a primeira vez seguro um pouco e ele não liga, depois aperto de novo seguro mais ou menos o mesmo tempo ai ele liga normal. Isso acontece tb com vocês ?

Lembrando que com ele ligado na fonte, apenas um toque no botão liga o danado.

Isso é normal, é um "dispositivo" de segurança, para não gastar a bateria por algum descuido. Outros notebooks também apresento isso.

Link para o post
Compartilhar em outros sites

Pow galera, to ficando irritado com o desempenho dessa minha wireless... É meu 1º note, então nao tive nenhum para comparar, mais observando o resto dos notes da minha sala, o unico que tem q ficar se matando pra consegiur conectar e PARAR numa conexao so eu!! Já tentei 3 drivers da Atheros e nd, sempre na mesma... Será que pode ser configuração da placa wireless?? Fuçando eu achei umas coisas de "intervalo longo" "a cada 60 sec" e etc... Se alguem ai manja disso por favor me dar umas dicas! ^_^

o/

Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!