Ir ao conteúdo
  • Cadastre-se

Windows 2003 server nao navega na internet


Posts recomendados

Prezados, boa tarde!

Tenho um prob que nao estou conseguindo resolver...

Possuo uma rede com um servidor com o Sist Operacional 2003 server e estações com Win XP.

O Servidor esta normal, com acessos e pastas compartilhadas normalmente, porém a internet no mesmo nao funciona. Se eu desligar e ligar novamente o roteador a internet funciona durante um curto espaco de tempo e depois para. Quando tento pingar o IP do roteador o mesmo nao responde, assim como quando tento pingar o ip do servidor DNS do meu provedor de acesso a internet o mesmo tmb nao responde, so responde temporariamente quando desligo e ligo o roteador. Vale lembrar que as estações estão navegando normalmente, inclusive quando tento pingar atraves das estacoes os ips do roteador e do provedor a resposta é normal e imediata. O problema é só do acesso a internet no servidor.

Desde ja agradeco a colaboração de todos

Abs

Link para o post
Compartilhar em outros sites

Você colocou ip fixo no Server.

E outra coisa a internet vem por padrão desabilitada. você terá que retirar o programa de segurança avançada do IE.

Caso não for isso, provavelmente é um problema de rede. Confira os seus cabos de rede.

Att,

Brander Weten.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!