Ir ao conteúdo
  • Cadastre-se

Posts recomendados

  • 3 semanas depois...

Bom dia.

Tenho uma lx 300, bem antiga, que é impresso etiquetas.Na semana passada ela atolou uma etiqueta embaixo do "rolo" onde passa a folha (etiqueta).

A etiqueta grudou, então tive que desmonta-lá.Depois de tirar a etiqueta e monta-lá novamente, não deu nenhum erro, imprimiu, mas falhado.

As vezes falha no começo da etiqueta, as vezes no meio, as vezes no final.

Não fiz muitos testes ainda, mas a impressão da matricial é em pontos, pois tem agulhas, se não me engano 9 agulhas.Ao reparar bem na etiqueta impressa, onde está falhando, as agulhas fazem o ponto normalmente, só não sai o "preto".Ou seja, a agulha faz o ponto, mas não sai a cor.Então, teóricamente a cabeça de impressão e a agulha estão boas?! ou não? Não cheguei a trocar a fita ainda, pois estou sem.E pra comprar demora um pouco, pois é para a empresa e tem que ser tomados alguns procedimentos antes..

Desde já agradeço.

Obrigado.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!