Ir ao conteúdo
  • Cadastre-se

Tela Azul - Memória, não, suporte cooler!


Posts recomendados

Olá pessoal!

Venho aqui apenas para postar um recente problema que aconteceu e como todos também pensei que fosse memória!

Do nada, o Windows-XP começou a dar tela azul, reclamando de memória...

Abri o micro, limpei e montei novamente.

Durou pouco e começou a dar novamente.

Hoje ao abrir pra ver o porque disso, fui surpreendido ao "esbarrar" no cooler do processador e este estar souto!

Removi, limpei e quando fui montar (mobo= A8V-X) a parte onde fixa-se o cooler (a garrinha) tinha quebrado.

Sorte que o processador não se foi!

Fica o alerta! Podemos pensar que é algo curriqueiro quando é algo simples e inesperado.

Podem se perguntar como foi quebrar? Pois tenho a mesma dúvida!

Att. N@ldo!

Link para o post
Compartilhar em outros sites
  • Membro VIP

Os coolers da Intel que usam os famigerados pushpins como sistema de retenção costumam precisar de uma força descomunal para travarem na posição correta.

Mesmo assim não imagino como foi quebrar. Já montei muito computador e nunca quebrei um cooler desses, nem a placa mãe que costuma dar uma envergada que até certo ponto é normal por causa da tensão que os pinos causam ao travarem.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!