Ir ao conteúdo
  • Cadastre-se

Iniciante Windows 7


Posts recomendados

Ai, galera, olha so o meu problema:

Instalei o Windows 7, beta. Dai, o pc estava desligando - ja descobri porque - e travando pra caramba, pra uma maquinha com placa de video NVIDIA 9500, 3 G de memoria, 370 de HD. O q eu fiz:

tenho 3 particoes. Instalei o windows 7 em outra particao, pra deletar a q ja estava instalada. A instalacao n funcionou.

Dai, to na mesma: sistema operacional travando e o HD, uma bagunça.

Baixei o Windows 7 ultimate, e tentei instalar. Nao deu. Deu ERROR CODE: 0X80070570.

O que eu fiz: tentei dar boot por um cd do XP pra formatar as particoes, mas, da ausencia de arquivo 'awglxgrb.sys'. *****! Não da pra instalar de novo. Nao da boot e eu não consigo formatar as particoes pra instalar d novo o windows 7 ultimate.

Alguem ai pode me ajudar: pelo amor de Deus!!! ?:unsure::wacko::(

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!