Ir ao conteúdo
  • Cadastre-se

Disco não Acessível / Acesso negado (HD ide)!


Posts recomendados

Olá pessoal!

Resolvi instalar o Vista no PC e imaginei que reconheceria todo o hardware...

Tenho 4 HD's:

IDE_0 = SP0411N

IDE_1 = SV0411N

SATA_1 = Samsung

SATA_2 = Maxtor

O problema é que após instalar o SO (em um HD Sata) apareceram todas as partições e HD's. Ao abrir "Computador", o problema é que nos HD's IDE (Mobo A8V-X) quando clicados dão a seguinte mensagem:

"D:\ não está acessível" - Acesso Negado"

Já fui em propriedades -> segurança e alterei o proprietário, mas não adianta.

PS: Não sei que altura do campeonato, ao instalar ontem, o PC reiniciou e eles ficaram disponíveis, mas após reiniciar voltou a ficar como descrito.

Alguém já teve o problema ou sabe como resolver?

Grato!

Att. N@ldo

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!