Ir ao conteúdo
  • Cadastre-se

A7s333, Jumpeamento Correto


Posts recomendados

Minha placa está jumpeada em 100mhz CPU e 100 mhz Memo

Porém o bus dela é 266mhz 133x2 e 333mhz p/memo

Quando faço o jumpeamento 133/166 não boota

já mexi no JET, limpei CMOS mas nada adianta

XP2400+

=> AXDA2400DKV3C = 2000MHz Tbred B (Model 8) 266FSB (133.3 x 15), 256K cache, 1.65V, 85ºC Max Die Temp.

O meu 2400+ está rodando assim 19x 105=1995mhz

é underclock, que diabo? :muro:

Se alguém souber como fazer o jumpeamento correto, beleza!!!

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...

Por acaso, você já verificou se ele está lendo o athlon xp 2400+, caso sim o clock dele é aproximadamente 2000, pois a amd athlon é diferente do intel o intel anuncia P4 2400....e o clock é 2400, já do athlon não.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!