Ir ao conteúdo
  • Cadastre-se

Tutorial Modem Zte zxv10 W300 !


portadsl

Posts recomendados

Ola a todos .

Vou ajudar o pessoal aqui da comunidade . Pois esse modem funciona em qualquer operadora . testado Pelo Oi velox , GVT , e Telefonica !!

fiz um tutorial do Modem Zte zxv10 W300

Segue link para Download

http://www.portadsl.com.br/vendas/Tutorial_Config/Tutorial_Modem_Zte_Zxv10_W300.pdf

Espero Ajudar A todos .

Aceito Duvidas, Sugestoes e Criticas !!!! para que fique Perfeito !!!

Ate a proxima !!!

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Como conseguiu acessar as configurações desse roteador?

O máximo que consegui foi somente configurar speedy e wirelass.

Quando tento acessar avançado não consigo já que esse software que vem da Telefônica está bloqueando o roteador!

Tentei várias senhas e logins e não deu.

Como desbloqueia esse ZTE zxv10 w300 para entrar nele como você entrou?

Link para o comentário
Compartilhar em outros sites

  • mês depois...
Como conseguiu acessar as configurações desse roteador?

O máximo que consegui foi somente configurar speedy e wirelass.

Quando tento acessar avançado não consigo já que esse software que vem da Telefônica está bloqueando o roteador!

Tentei várias senhas e logins e não deu.

Como desbloqueia esse ZTE zxv10 w300 para entrar nele como você entrou?

Boa noite amigo. e so seguir o tutorial tudo como esta .

ate mesmo para acessar o modem use como esta

http://192.168.1.1/rpSys.html

qualquer duvida so entrar em contato

grato

Fabio

Link para o comentário
Compartilhar em outros sites

  • 4 meses depois...

-Caro colega estou enfrentado um certo problema com o meu modem, mas não sei se resolveria com a troca de firmware, apesar de ler neste forum que existe um firmware da 3com q servi nele mas não sei se e para esse modelo nosso zte zxv10 w300 serie.

-No meu caso seria o seguinte, queria usa-lo como router pelo wireless, uso "NetVirt" de 1Mbps e quando conecto o cabo de rede nele numa das portas ele funciona mas só nas portas LAN já o WIRELESS conecta más não acessa a internet, se ligo o cabo no NOTE e numa das portas LAN ai funciona, mesmo estando no modo Bridger.

-Já resetei, fiz e refiz as configurações, mas nada de funcionar, só quando conecto o cabo de telefone do "spdy" ai o wireless funciona, mas tiro e conecto o NetVirt na LAN e ativo o wi-fi e o note conecta mas nada de acessar a internet, ligo o note no cabo da lan do modem ai funciona a internet.

-Alguém poderia me ajudar a fazer a funcionar o WIRELESS deste modem para acessar a internet? fico desde já grato.

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...
Ola a todos .

...

fiz um tutorial do Modem Zte zxv10 W300

Segue link para Download

http://www.portadsl.com.br/vendas/Tutorial_Config/Tutorial_Modem_Zte_Zxv10_W300.pdf

Espero Ajudar A todos .

Aceito Duvidas, Sugestoes e Criticas !!!! para que fique Perfeito !!!

Ate a proxima !!!

amigo o link não está funcionando, se puder disponibilizar outro ou arrumar esse....

obrigado, e Feliz 2012!

ps: encontrei outro link.. http://pt.scribd.com/doc/64282283/Tutorial-Modem-Zte-Zxv10-W300

valeu pessoal..

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...
-Caro colega estou enfrentado um certo problema com o meu modem, mas não sei se resolveria com a troca de firmware, apesar de ler neste forum que existe um firmware da 3com q servi nele mas não sei se e para esse modelo nosso zte zxv10 w300 serie.

-No meu caso seria o seguinte, queria usa-lo como router pelo wireless, uso "NetVirt" de 1Mbps e quando conecto o cabo de rede nele numa das portas ele funciona mas só nas portas LAN já o WIRELESS conecta más não acessa a internet, se ligo o cabo no NOTE e numa das portas LAN ai funciona, mesmo estando no modo Bridger.

-Já resetei, fiz e refiz as configurações, mas nada de funcionar, só quando conecto o cabo de telefone do "spdy" ai o wireless funciona, mas tiro e conecto o NetVirt na LAN e ativo o wi-fi e o note conecta mas nada de acessar a internet, ligo o note no cabo da lan do modem ai funciona a internet.

-Alguém poderia me ajudar a fazer a funcionar o WIRELESS deste modem para acessar a internet? fico desde já grato.

Estou com o mesmíssimo problema que você. Se conseguir alguma solução, por favor, compartilhe! ;)

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

eu vou até a configuração do modem , porém de nenhuma forma eu consigo fazer com que a conexao wireless funciona

já tentei de tudo , mexi no dns , até porque na solução de problemas do windows do note acuso tal problema , mas de nada adianto

a internet é oi velox , alguem sabe que procedimento devo seguir pra fazer com que funcione ? ;x

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...
amigo o link não está funcionando, se puder disponibilizar outro ou arrumar esse....

obrigado, e Feliz 2012!

ps: encontrei outro link.. http://pt.scribd.com/doc/64282283/Tutorial-Modem-Zte-Zxv10-W300

valeu pessoal..

Valeu pelo link, resolveu meu problema no Wi-Fi do celular...

Só consegui conexão depois que coloquei uma senha de 5 digitos e modem em pppoe, sem isso, dava erro de DNS direto!...

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Amigos, bom dia,

Recebi recentemente este equipo como brinde da OI. Gostaria de utilizá-lo como modem e um TP-LINK WR941nd como router. Por que? Porque tenho uma antena OMNI externa de 12dbi para atingir outra casa no mesmo lote (+- 20m de distância).

Assim, ficaria com duas antenas originais no router e ligaria o pigtail da antena externa no terceiro slot. O que acham?

Tendo o pigtail (de ótima qualidade) por volta de oito metros como ficará meu sinal tanto dentro da minha casa quanto na outra?

Sugerem melhor opção/configuração?

Obrigado

Pericles Freitas

Belo Horizonte/MG

Link para o comentário
Compartilhar em outros sites

Tenho esse Modem Zte zxv10 W300 Wi-Fi da Velox, não consigo por nada entra no setup dele, alguem poderia me ajudar ja coloqui

http://192.168.1.1/rpSys.html

Não adianta não entra no modem

o modelo dele e zxv10 w300s

por favor poderia me ajudar

meu gmail e cfcergio@gmail.com

Obrigados.

Link para o comentário
Compartilhar em outros sites

Tenho esse Modem Zte zxv10 W300 Wi-Fi da Velox, não consigo por nada entra no setup dele, alguem poderia me ajudar ja coloqui

http://192.168.1.1/rpSys.html

Não adianta não entra no modem

o modelo dele e zxv10 w300s

por favor poderia me ajudar

meu gmail e cfcergio@gmail.com

Obrigados.

Olá,

Para o W300 S Kit OI Velox

http://192.168.254.254

Usuário: TMAR#ZTV5.5.0a

Senha: ZTV5.5.0a

[]'s

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...
  • 2 semanas depois...
  • 2 semanas depois...
Ola a todos .

Vou ajudar o pessoal aqui da comunidade . Pois esse modem funciona em qualquer operadora . testado Pelo Oi velox , GVT , e Telefonica !!

fiz um tutorial do Modem Zte zxv10 W300

Segue link para Download

http://www.portadsl.com.br/vendas/Tutorial_Config/Tutorial_Modem_Zte_Zxv10_W300.pdf

Espero Ajudar A todos .

Aceito Duvidas, Sugestoes e Criticas !!!! para que fique Perfeito !!!

Ate a proxima !!!

Amigo, sou leigo no assunto e estou usando o site pela primeira vez. Ganhei o roteador zte w300 mas a pessoa que me deu esqueceu a senha. Segui a orientação de configurar o roteador inicialmente resetando-o. Ao digitar o IP no navegador, não abre a tela. E agora o ícone do speed desapareceu do notebook. O q devo fazer. Grato

Link para o comentário
Compartilhar em outros sites

  • mês depois...

Bom amigos!

Minha internet e Oi velox e tenho esse modem eles trocaram a pouco tempo.

Minha duvida é a seguinte tenho o modem zte zxv10 w3000 e um roteador TP LINK WIRELESS, queria saber como configurar o modem para funcionar junto com o roteador.

Preciso saber tambem se posso colocar um outro roteador tipo cascata em um outro ponto da rede onde o sinal wireless é mas fraco para poder aumentar o sinal.

Link para o comentário
Compartilhar em outros sites

Ola a todos .

Vou ajudar o pessoal aqui da comunidade . Pois esse modem funciona em qualquer operadora . testado Pelo Oi velox , GVT , e Telefonica !!

fiz um tutorial do Modem Zte zxv10 W300

Segue link para Download

http://www.portadsl.com.br/vendas/Tutorial_Config/Tutorial_Modem_Zte_Zxv10_W300.pdf

Espero Ajudar A todos .

Aceito Duvidas, Sugestoes e Criticas !!!! para que fique Perfeito !!!

Ate a proxima !!!

Olá,eu não tenho e nem pretendo ter um provedor como faço para configurar o meu modem Wireless?No aguardo!^_^

Muito bom seu tutorial!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!