Ir ao conteúdo
  • Cadastre-se

Preciso de ajuda urgente por favor


m4xim0

Posts recomendados

Ola Galera estou com problema tenho uns 8 clientes diferentes em lugares

diferentes placa de rede nao envia nem recebe pacotes fica em 0 pra enviado

e 0 pra recebido

já troquei placa de rede já resetei hub troquei cabos

passei antivrus combofix, anti malware, olha fiz quase de tudo

mais n resolvei problema a semelhança que essas 8 maquinas tem

que usam windows xp e avast

to ficando loco com isso n consigo resolver unico jeito mesmo

e formatar maquina mais se eu formatar 8 vai aparecer mais 8

e assim vai se alguem poder me ajudar fico muito grato muito obrigado

a todos

Link para o comentário
Compartilhar em outros sites

Você precisa saber em qual hop os pacotes estão parando. Use o traceroute ou tracert. Outra alternativa é você começar "pingando" o localhot, depois o gateway e assim por diante.

Não se esqueça de desabilitar o firewall.

Um abraço.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!