• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Breps

Adsl em dois micros

17 posts neste tópico

<font color='#000000'>Como faço para acessar o ADSL em dois micros, sem que um deva estar ligado para o outro poder conectar?

Já tenho um modem router DSlink, um rub com uplink e os micros já estão conectados pelas placas de rede on-board.

OBS:São dois micros duron 1G, K7S5A, WIN XP prof.

Obrigado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>No meu caso eu fiz assim conectei o modem no hub e os pcs no hub também e configurei para acessar a internet pela rede local e funciona bem se o seu modem for houter sem problemas, eu uso o win2k e win98se........ :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>Tenho praticamente a mesma configuração que você. Na configuração de rede você deve configurar uma máquina como gateway residencial (no tutorial).... no final você manda manda criar um diskete de configuração em outros pc´s. A seguir você roda este diskete na 2a máquina e escolhe ele como cliente. Assim vai criar nesta placa de rede uma ponte mac. Aí é só navegar nas duas máquinas independentemente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Desculpe mas sou leigo nesse assunto. Não encontrei a opção gateway no "assistente para conf. de rede" seria por acaso um "concentrador de rede", como diz numa das opções?

Será que tu poderia fazer um passo-a-passo para o XP em português?

Muitíssimo grato!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>como faço para configurar o outro como cliente?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Amigo, primeiramente, peço q você tente se manter dentro do topico inicial, você tem outro topico com a mesma duvida, apenas mudou a forma como a apresentou, ok?!!!

Bom... o gateway nas propriedades de rede do xp, ficam nas propriedades do protocolo TCP/IP da interface da rede local, na tela de configurações do protocolo existe um botão avançado dentro dele há as configurações de DNS e gateway, além de WINS e outras...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Ok, encontrei onde ficam as configurações, só falta saber o que devo alterar...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>aí  vai:

painel de controle>conexões de rede e internet>  (neste momento abre "Bem-vindo ao assistente para configuração de rede")

>avançar> (abre "antes de continuar ...  verifique placas...etc...") >avançar>  (aí abre: selecione um método de conexão")  escolha: este computador se conecta diretamente à internet>avançar>descrição do computador (eu deixo em branco)>nome do computador (Breps1 p.ex.)>avançar>grupo de trabalho (eu deixo o default  MSHOME)>avançar>avançar>aí o programa começa a trabalhar e termina com 3 perguntas: escolha criar um diskete de configuração para outros computadores>insira um diskete formatado e finaliz\e após criá-lo.

2o. passo. Pegue o diskete e vá no 2o pc. >execute o arquivo do diskete... vai abrir de novo aquele mesmo assistente.este computador se conecta à internet por meio de outro computador ou por um gateway residencial>siga todos os passos anteriores só que finalize ao invés de criar um diskete.

Depois me diz se deu certo

zordan@iname.com

www.ricardozordan.hpg.com.br</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>P.S. o nome do segundo pc deverá ser diferente pex. breps2</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olha Ricardo... não funciona. Só consigo conectar um micro de cada vez (através de uma conexão banda larga que eu criei).

1-quando tento conectar o outro micro (pela conexão banda larga) abre o discador e fica tentando discar, mas sem resposta.

2-devo escolher a "conexão local" durante a configuração da rede ou essa "banda larga" que eu criei?

3-os micros continuam não se enxergando.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>discador? Se não me engano modem router fica permanentemente conectado dispensando o discador.

Quanto ao fato dos micros não se enxergarem, você compartilhou os HD´s????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Assinei o ADSL da Brasil Telecom e o provedor é o Terra.

Junto com o modem (DSlink) veio um cd de instalação da BRT

que configura o modem, testa a linha e intala um DISCADOR da BRT. Cada vez que eu desligo e ligo o micro tenho que conectar novamente (ou configurar o discador para conectar automaticamente).

PS:como faço para compartilhar os hds?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você tem que mudar a configuração do seu modem pra router...procure na internet...tem sites q ensinam</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>Para utilizar este modem com o XP você tem que mudar a configuração interna para router. Tente com o suporte da Brasil telecom. Na minha casa eles é que fizeram isso.

Para compartilhar os hd´s. vá no windows explorer e clique com o botão direito em cima de cada disco de dados que você tem  (disco a:/ c:  d: assim por diante..  gravador de CD, CDR DVD.. etc..) um de cada vez, é claro. clique em compartilhamento e segurança.  Habilite a 2a caixa e dê um nome ao disco. Faça isto nos dois computadores. Após você vai de novo no win explorer e em locais de rede você dá mapear unidade de rede, dê um nome  e pronto.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Caras, consegui entrar nas configurações do meu modem (DSlink) através de um tutorial na página do fabricante. Acontece que quando mudo ele para router e coloco o user e a senha do terra, não consigo conexão com o provedor. Mandei o modem fazer um diagnóstico e ele não consegue conectar o provedor mesmo.

No diagnóstico aparece o seguinte, mesmo quando configuro em bridge:

Testing Connectivity to modem:

Testing Ethernet connection PASS  

Testing ADSL line for sync PASS  

Testing Ethernet connection to ATM PASS

NESSA ETAPA SÓ PASSA SE ESTIVER CONFIGURADO COM O SOFTWARE DA BRT:

 

Testing Telco Connectivity:

Testing ATM OAM segment ping PASS  

Testing ATM OAM end to end ping PASS

Testing ISP Connectivity:

Testing PPPoE server connectivity FAIL  

A PARTIR DAQUI ELE PASSA TODOS OS TESTES!

Alguém pode dar uma luz?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Um método é você ligar o HUB ao micro 1, o modem ao HUB eo micro 2 ao HUB. E confiugurar.

você pode colocar duas placas de rede no micro 1, uma ligada ao HUB e outra ligada ao modem. E a máquina 2 ligada ao HUB.

No micro 1, se for XP você vai em Iniciar - Meus locais de Rede - Configurar uma Rede doméstica ou pequena empresa. Vá clicando em avançar.

Quando o windows perguntar qual o método de conexão, escolha este computador se conecta diretamente à Internet.

Digite o nome do grupo de trabalho, tem que ser o mesmo no micro2. O assistente vai gerar um disquete para que você confiure o outro micro. Após criar o diquete reinicie o micro.

Vá ao micro 2, rode o programa criado no disquete, vai iniciar o assistente na hora de escolher o método de conexão assinale: Este computador se conecta a Internet por meio de outro computador na Rede. Reinicie.

Se não der certo poste de novo, e tentamos novamente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola...estava olhando tuas duvidas, por conhecidencia tenho o mesmo modem e fiz a conexão q você quer fazer...vi um dos teus erros, foi configurar (ou o instalador da Brtelecom, o fez) a conexão com Brigde, pela lógica foi o programa quem fez, você deve recomeçar a configuração;

1 passo: já q você achou o IP de entrada no seu modem, q supostamente é o mesmo meu (Ip: 10.1.1.1), podendo ser outro, mas execute, abrindo a tela de configuração do seu modem...

2 passo: Execute o RUN WIZARD (q significa Assistente).

3 passo: Pedirá a senha do seu modem, supostamente ADMIN q é a padrão...

4 passo: Choose Time Zone, no brasil usamos a (GMT -3:00) Brazil Standart.

5 passo: aqui está o X da questão, Set Internet Connection Type (WAN), você quer a Opção PPPoE/PPPoA (Choose this option if your ISP uses PPPoE/PPPoA(For most DSL users).

- No entanto, o instalador da brasiltelecom marca, a outra... Bridge Mode (Choose this option if your ISP uses Bridge Mode.)

6 passo: Seguindo a diante, temos q colocar teu Username, q será o Email do TERRA (creio q foi o que tu disse ter), então é o = teunick@terra.com.br e dps a senha...

Detalhe, aqui no Rio Grande do Sul o VPI: é 1 e o VCI: 32 Connection Type (tipo de conexão da brasil é PPPoE LLC

7 passo: Espere Reboot, não feche a janela de reboot, ou seja reinicio..., faça o teste...terá q aparecer...

Testing Ethernet connection PASS

Testing ADSL Connection

Testing ADSL line for sync PASS

Testing Circuit for Network Connection

Testing Ethernet connection to ATM PASS

Testing ATM OAM segment ping FAIL

Testing ATM OAM end to end ping FAIL

Testing PPPoE server connectivity FAIL

Testing PPPoE server session SKIPPED

Testing authentication with server SKIPPED

Validating assigned IP address 0.0.0.0 SKIPPED

Testing Internet Connectivity

Ping default gateway (Algum numero IP automático) PASS

Ping Primary Domain Name Server FAIL

Estando assim, já funciona....prova q estou mandando está msg agora...hehehe

quando a compartilhamento, se tu clicar, com botão direito na pasta ou unidade q tu desejá compartilhar, e não abrir, a opção de compartilhamento...tua rede, não está instalada...isso, não significa q a internet, não vá funcionar....pois pode, funcionar a internet nas duas maquinas (pois o XP busca o Gateway) e as maquinas não se inxergar...mas caso, tua rede esteja, instalada normal. teras a opção com o Botão Direito do mouse (mauuuze) hehehe

não sei, se dá pra passar msn pelo forum...qualquer coisa, nas proximas msg, te passo...

Abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0