Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

victoriofelipe

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Sobre victoriofelipe

  • Data de Nascimento 28-08-1984

Informações gerais

  • Cidade e Estado
    SP
  • Sexo
    Masculino

Outros

  • Ocupação
    sysdamin FreeBSD/Linux
  1. Minhas memórias são: Memória Corsair Vengeance LPX 8GB 2400Mhz DDR4 CL14 Black - CMK8GX4M1A2400C14 O que eu fiz para melhorar o tempo de boot, como eu disse antes, foi atualizar a BIOS, desativar a tela da MSI (a tela bonitinha, esqueci o nome correto) e fixar a frequência das memórias ao invés de deixar em auto. Eu não testei um por um, mas esses são os 3 procedimentos que muita gente no reddit da AMD reportou que solucionaram esse problema de tempo de post. Meu sistema anterior era uma ASUS M588-V EVO, AMD Phenon XII 965BE, memórias Kingston DDR3 1333mhz. O tempo de post era uns 8 segundos.
  2. Você irá precisar atualizar o BIOS das placas para o Ryzen. Eu comprei uma MSI B350 Tomahawk e um Ryzen 1500x. Tive que atualizar para ter um tempo de post boot (o tempo de boot da placa-mãe) aceitável, uns 10-12 segundos. Com a BIOS que veio, o post boot era 23 segundos.
  3. Boot Demorado em plataforma AMD AM4

    Boa tarde. Depois de muita busca na Internet eu fiz o seguinte: - Atualizei a BIOS para a versão mais recente; - Troquei o esquema de partição do SSD com Windows de MBR para GPT e mudei o boot do Windows para UEFI[1] - Entrei no setup da placa-mãe e ativei a opção "Windows WHQL support", que deixa apenas o computador iniciar por UEFI. Além disso eu desativar o opção de "screen logo". Depois disso o tempo entre ligar o computador até aparecer as mensagens da placa-mãe diminuiu de 20 segundos para 14-15. Na minha pesquisa parece que o problema é relativo à placas-mãe da MSI. Usuários de ASUS relataram que não tem problema depois de atualizar a BIOS e que o boot está por volta de 5 segundos. Eu encontrei apenas 2 pessoas com MSI que relataram um boot menor que 10 segundos. [1]: https://social.technet.microsoft.com/wiki/contents/articles/14286.converting-windows-bios-installation-to-uefi.aspx
  4. Placa-mãe ASRock Fatal1ty X370 Gaming K4

    Quanto tempo demora o boot dessa placa-mãe? Eu comprei uma MSI B350 Tomahawk e o boot da placa-mãe demora 20-22 segundos. Depois desse tempo é que o sistema operacional começa a iniciar. No fórum da MSI me informaram que esse tempo é normal para a plataforma AM4.
  5. Boot Demorado em plataforma AMD AM4

    Mais uma reposta do fórum da MSI: "Any AM4 system will take 20-30 seconds to boot. It's AMD's thing, and no one can help it."
  6. Boot Demorado em plataforma AMD AM4

    Eu fiz a pergunta no fórum da MSI e consegui uma resposta de um dos Moderadores do fórum: link para o tópico (em inglês): https://forum-en.msi.com/index.php?topic=288594.0 Resposta do moderador: "Hi Ez Debug has nothing to do with long POST times. It is only to diagnose issues, like BIOS buzzer or LED debug display on higher end motherboards. And well, this is normal for AM4 to boot in about 30-50 seconds." Quem tem outras placas-mãe AM4, podem dizer o tempo que demora antes do Windows começar a iniciar? Para mim é realmente muito chato esperar 20 segundos só para a placa-mãe "acordar para a vida". Se outras placas iniciaram mais rápido, eu ainda tempo de trocar a placa-mãe por outra na loja.
  7. Olá. Comprei uma MSI B350 Tomahawk e ela tem um recurso chamado easy debug que faz vários testes (cpu, memória, vga, etc.) antes de ligar o computador e essa função atrasa do boot do sistema em 15-20 segundos. Eu quero desativar essa função para agilizar o processo de boot, contudo não consegui encontrar como faz tal procedimento. Alguém pode me ajudar? adicionado 0 minutos depois
  8. Novo PC para jogos até R$ 3500,00

    Obrigado pelas respostas.
  9. Novo PC para jogos até R$ 3500,00

    Sim, eu tenho muita preferência pelo Ryzen. Vou pegar ele mesmo. Como eu terei que trocar a fonte, pegar uma placa de vídeo melhor irá fugir muito do meu orçamento, contudo o tipo de jogo que eu costumo jogar (MOBA, RPG e Action RPG) não usam muita vram (deveria ter comentado isso antes). Minha placa antiga, uma GTX 760 rodava tudo bem tranquilo. adicionado 7 minutos depois A diferença entre uma MSI 1060 Armor 3G OCV1 e a MSI 1060 Armor 6G OCV1 é R$ 200,00 no preço na 6G e 1152 cores contra 1280 na 6G Você acredita que esses ~15% a mais no valor irá valer a pena?
  10. Novo PC para jogos até R$ 3500,00

    Eu montei no kabum: AMD Ryzen 1500x R$ 941,06 Placa-mãe MSI B350 Tomahawk R$ 694,00 Memória Corsair engeance LPX 8GB 2400Mhz DDR4 CL14 Black R$ 435,18 (são 2 pentes) Fonte (pelo visto será melhor trocar também): Corsair CX600 P-9020048-WW R$ 341,06 Existe a alternativa de pegar um Core i5 7400 por R$ 929,29 e uma Placa-mãe MSI ATX B250 GAMING M3 DDR4 por R$ 741,06. A diferença é R$ 40,00 a mais pela Intel, mas os testes em jogos mostram que o desempenho é o mesmo que o Ryzen 1500x. Total até aqui R$ 2846,48. Eles dão 10% no cartão, então 2561,83, o que sobra R$1000,00 para a placa de vídeo. Infelizmente eu não posso esperar 1 mês para comprar, pois eu sem placa de vídeo.... então parece que vou ter que ir de nvidia: MSI GTX 1060 Armor 3Gb OCV1 R$ 1162,23 Gigabyte GTX 1060 3Gb Windforce R$ 1105,76
  11. Olá, estou trocando meu PC, mantendo o gabinete, um Coolermaster HAF912 e se possível a fonte, uma C3 Tech 500R VE ATX 500W (tem apenas 1 cabo de 6 pingos para a placa de vídeo). Estou com pressa pois minha placa de vídeo queimou. O que pretendo adquirir é Processador AMD Ryzen 1500x Placa-mãe MSI AM4 ATX B350 Tomahawk Memória Corsair Vengeance LPX 8GB 2400Mhz DDR4 CL14 Black - CMK8GX4M1A2400C14 (2 unidades) Só não sei qual a melhor custo-benefício na placa de vídeo. Eu tenho preferência por uma RX570 ou 580 de 4Gb, mas não consigo encontrar nada por um preço razoável, então estou aberto à sugestões.
  12. Estou enfrentando um comportamento muito estranho com um computador, ele estava funcionando há 3 anos sem problema, mas começaram a ocorrer erros em alguns setores no disco. Eu troquei cabo SATA e as mensagens de erro persistiram. Depois troquei a porta SATA de SATA0 para SATA1 e continuou com o problema. Então conclui que era o disco rígido com defeito em algumas trilhas e resolvi trocá-lo. Resumidamente, o problema é que a placa-mãe só inicia com o HD defeituoso e se eu troco ele por qualquer outro, a placa-mãe congela ao detectar o HD. Segue, os testes que fiz: Coloquei um HD semi-novo (que estava funcionando em outro computador) do mesmo modelo que estava usando, um Samsung HD161HJ, e ao ligar o computador ocorre o seguinte que a bios inicia e conta a memória, logo depois ela "congela" ao detectar os discos. As vezes aparece a frase "Detecting IDE..." as vezes não e se eu aperto DEL para entrar na conf da BIOS, ele aparece "Entering SETUP", mas não sai disso. Eu fiquei aguardando nessa situação (tanto esperando por iniciar quanto para entrar no setup) por mais de 1 minuto e nada aconteceu. Se eu dou Ctrl+Alt+Del o computador reinicia. Eu troquei o cabo de força do SATA e a situação se repete. Eu tentei trocar novamente o HD por um outro SATA de 80Gb (que estava num computador funcionando até 1 horas atrás) e a situação é a mesma. Tentei mudar as configurações da BIOS desativando o chipset IDE e deixando somente o SATA. Eu resetei a BIOS usando a opção "Set do safe defaults", mas a situação continua igual. Também resetei a BIOS tirando a bateria e ainda não tive resultado. Se eu volto o HD com defeito, o computador funciona normalmente. Alias ele detecta o HD defeituoso em menos de 2 segundos e já da boot no disco. Eu também tentei atualizar a BIOS para a versão F9, mas esse problema continua. A placa-mãe é uma Gigabyte GA-G31M-S2L. Ela tem apenas um disco, 2 pentes de memória DDR2 667Mhz de 2Gb cada um e uma placa de rede 3com PCI normal. Não tem CD-ROM. Alguém tem mais alguma ideia?
  13. Nome da loja: Guerra Digital Qualificação: 5/Positiva Atendimento: 5 (só usei o site) Condições de pagamento: 4 (cartão de crédito). Prazo para envio: 5 (comprei na sexta às 16:00 e na terça chegou). Embalagem: 5 RMA: Não Utilizado.
  14. Nome da loja: Balão da Informática Qualificação: Positiva Motivo: Fiz a compra dia 18, enviaram a mercadoria 29 e recebi em casa dia 30. Tudo muito bem embalado. Atendimento: 5 (só usei o site) Condições de pagamento: 5 (cartão de crédito) Prazo para envio: 5 (esperar 12 dias não é fácil Embalagem: 5 RMA: Não Utilizado.
  15. Dell Vostro 1520

    Como esperado, o técnico veio e em menos de 1 hora trocou a placa-mãe e pronto! Tudo certo. AT muito boa.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×