Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

zéloko

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre zéloko

  • Data de Nascimento 02-03-1994

Informações gerais

  • Cidade e Estado
    Recife
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core 2 Duo
  • Placa de vídeo
    Gt 210 1gb 64bits
  • Placa-mãe
    pos-mig31ag
  • Memória
    4Gb Ram
  • HDs
    320Gb
  • SSDs
    32Gb
  • Gabinete
    Win CCE
  • Monitor
    Aoc
  • Sistema Operacional
    Win7 Ult 64x
  1. desativar teclado do notebbok

    pessoal necessito de desativar o teclado do meu notebook pois ele está defeituoso digitando algumas letras sozinho, vi uns tutoriais na internet de como desativar mas sempre acaba indo o mouse no meio tambem, teria como desativar apenas o teclado?
  2. windows 7 loading files demorando muito

    @leo3D tentei todas as portas usb da placa-mãe, inclusive conectei os usb do painel frontal pra ver se mudava alguma coisa, mas continua a mesma lentidão. @Walter C. Catelan tenho, mas ta faltando o cabo sata, me resta essa duvida, hoje ainda to pegando o cabo e vou tentar por ele pra ver se tem solução. espero que por dvd seja velocidade normal... após o teste com o dvd device retornarei aqui, valeu
  3. fui botar o pc pra formatar aqui, escolhi a opcao USB como 1° boot, tudo certo mas na hora de carregar os arquivos passa uma eternidade na tela de(loading files) alguem sabe uma solucao pra carregar do jeito normal?
  4. qual a melhor até hj? apenas da serie GT e nao GTS ou GTX
  5. a minha é uma gt210 e ta chegando a 70°. posso ficar relaxado?
  6. @rocklost são DDR2 igual a placa-mãe
  7. @rocklost a config continua sendo a mesma, core 2 duo, 4gb, gt210 64bits, só alterei a placa-mãe, a fonte é uma genérica
  8. Olá Peguei uma placa-mãe e instalei ela tudo certo mas na hora de ligar, tudo liga, leds, Coolers, só não da sinal de vídeo. Algumas vezes até aparece o Windows carregando mas depois o sinal de vídeo cai, ou as vezes simplesmente não aparece nada quando o PC é ligado. Mistério demais!
  9. PC bom inicializando lerdo demais

    @Gustavo Botelho Vieira melhorou ou resolveu o problema?
  10. é mano, pelo que resta é se contentar com o desempenho e os fps, assim esquecendo as qualidades gráficas
  11. Módulo isolador queimou a fonte do meu PC?

    @faller @Azarack Levei em um amigo meu técnico e ele descobriu o que houve, o novo módulo isolador não danificou a fonte, e sim a placa-mãe. tive que comprar outra. grande azar.... não quero ver nunca mais estabilizadores ou módulos!
  12. intel core 2 duo 2.21GHz 4gb ram gforce g210 1gb 64bits
  13. PC bom inicializando lerdo demais

    provavelmente possa ser o HD velho mesmo... tenta o Win+R > msconfig: e veja se esta opção está marcada
  14. PC bom inicializando lerdo demais

    Sua config voa sim, mas possa ter algo no sistema win10 que você utiliza. Me referi ao Win7 por ele ser mais leve e mais simples, daí eu faria esse teste pra comparar adicionado 1 minuto depois Você já tenteu desativar todos os programas que inicia junto com o Windows ?
  15. estranho, talvez possa ser caso de driver gráfico, versão, etc. tenta desinstalar o driver gráfico depois instala novamente, talvez ajude

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×