Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Álvaro G. da Silva

Membros Juniores
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    são paulo/sp
  • Sexo
    Masculino
  1. Passar HTML p/ Texto Plano

    Valeu Dif.
  2. Passar HTML p/ Texto Plano

    Olá, alguém sabe como passar HTML p/ Texto Plano? É porque o Mercado Livre está obrigando a que tem anúncios lá a fazer isto. O Mercado Livre está oferecendo um serviço p/ fazer isto , só que é pago. Obrigado.
  3. Mouse travando no Ubuntu 16.4 e 17.4

    Resolví o problema: tirei o mouse original Semp Toshiba ( o pc é Semp Toshiba) e coloquei um Ching Ling e não deu mais problema. Coloquei o mouse Semp Toshiba no outro PC de menor qualidade e instalei o Umbuntu e lá não deu problema. Dá prá entender?
  4. Mouse travando no Ubuntu 16.4 e 17.4

    Instalei outro Ubuntu 16.4 em outra partição, coloquei uma swap de 2 GB, atualizei o Ubuntu e continua travando o mouse.
  5. Por favor, se alguém puder me ajudar. Meu HD é de 650 GB. Tenho instalado nele o Wind 7, o 8 e o 10. Fiz 1 partição p/ o Ubuntu 16.4 e instalei. Ao navegar no Ubuntu, depois de algum tempo o mouse trava. O teclado continua funcionando normalmente. Eu reinicio o PC e o mouse volta a funcionar e depois volta a travar. No windows o mouse funciona normal.Fiz outra partição e instalei o Ubuntu 17.4 e o mouse também trava nele. O processador é de 3.2 Ghz 64 bits ,a memória 4GB, a partição do Ubuntu é de 50GB, o Ubuntu é de 64 bits. Não coloquei swap porquê a memória é de 4Gb. Será que tinha que por a swap?
  6. Efetuo Recuperação de Dados perdidos de HD e Mídias Externas. Sigilo Absoluto. Recuperação de Dados -Preços: HD a partir de $80,00-Rec.Simples $300,00-Recuperação Avançada. Caso o cliente não possa ficar sem o computador, atendo no local executando o serviço de forma a minimizar o tempo de espera do uso do aparelho (só p/ S. Paulo-Capital).Trabalho só na parte Lógica. pendrive a partir de R$50,00.Fone: (011)9-7675-4197
  7. Computador não liga

    Olá Gabriel, já aconteceu comigo de cair um raio e queimar a placa sem queimar a fonte. Quanto ao processador eu não sei porque ele era acoplado na placa, portanto perdi a placa e o processador.
  8. Como criar um arquivo de texto "Regcopy1.txt"

    Oi, Walter, vou colar o texto da Microsoft: "Se tiver acesso a outro computador, você pode economizar tempo copiando o texto na etapa cinco e criando um arquivo de texto chamado “Regcopy1.txt” (por exemplo). Para usar este arquivo, execute o seguinte comando ao iniciar o Console de Recuperação..."
  9. Por favor, estou com problema no Windows que não entra e no site da Microsoft achei a resposta e preciso copiar os comandos para passá-los p/ o Console de Recuperação. É sugerido o arquivo Regcopy. Acho que deve ser para copiar num pendrive, por exemplo, para depois passar p/ o Console de Recuperação. Se alguem sober, por favor, me passe. Obrigado.
  10. Computador reinicia sozinho só quando entro num certo site

    Valeu Danilo, vou fazer isso enquanto eu não instalar outro sistema.
  11. Computador reinicia sozinho só quando entro num certo site

    É Lgamer024, é o jeito. Valeu.
  12. Computador reinicia sozinho só quando entro no site da Climatempo na previsão de S.Paulo. Meu Windows é o XP. Está fazendo 10 dias que reinstalei o sistema operacional. Já fiz a restauração mas não resolveu. O que é que eu devo fazer?
  13. PCs desligam sozinhos

    Sugiro colocar um No-break em um computador. Se todos desligarem e este não, a resposta é a rede elétrica.
  14. HD com Problema

    Já tinha posto noutro micro, mas não entrava e no setup aparecia c/ 32 MB. Tentei reinstalar o Wind, mas não aceitava por ter pouco espaço. Ontem coloquei o HD de novo no micro com outro HD e no outo HD, no gerenciamento de disco, o HD c/ problema não aparecia e somente aparecia os dizeres "Disco "0" Dinâmico Ilegível". Coloquei o Hiren's e entrei no Mini-XP e no "meu Computador" o HD não aparecia. Entrei no Partition Wizard e o hd apareceu e no File System apareceu o símbolo de "Other" e os dizeres "Dynamic Disk". Tentei entrar nas ferramentas do Partition mas não dava certo. Entrei em outras ferramentas do Hiren's como "Testing-HDD Scan"e "Recovery-Recuva", mas nada aconteceu. Entrei no setup, e para minha surpresa, apareceu o HD constando 1TB, e não mais 32MB. Mas no boot o HD não entrava. Coloquei o CD do Win e consegui instalar o SO. Mas o HD só entra se o outo HD estiver também no micro, caso contrário, ele não entra. E no outro HD, no gerenciamento do disco, continua não aparcendo o HD (mesma coisa de antes). No mini xp, continua não aparecendo e no PartitionWizard continua a mesma coisa e não consigo usar nenhuma ferramenta. Será que tem solução? Obrigado pelas dicas.
  15. HD com Problema

    Estou c/ problema no meu HD Seagate de 1T novo (comprei em março). Coloquei ele em outro PC em rede com o meu para receber a clonagam de meu outro HD. Depois de várias tentativas fracassadas, fui ver o meu HD novo e ele estava somente c/ 32MB ( MB e não GB). Perdi tudo que tinha ( 1 partição c/ o Wind XP e outra p/ receber a clonagem). Será que o cabo de força que liguei no HD estava com sobre carga e danificou o HD? Tem como testar esse cabo de força que é Sata? Será que o HD tem recuperação?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×