Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

William Bernardes

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Santo Andre/ SP
  • Sexo
    Masculino
  1. Boa tarde, comprei um Drive ASUS Gravador de CD/DVD e Leitor de CD/DVD 24X - DRW-24F1MT/BLK/B/AS essa semana, após instalar não aparecia a unidade D em 'Meu Computador' pesquisei na internet e desativei em ' Gerenciador de dispostivos, Controladores IDE ATA/ATAPI' o Intel (R) 8281G - 27DF e então apareceu a unidade D e funcionou normalmente, só que novamente ela desapareceu, o DVD abre normal mas não le nada, parece que o computador não o reconhece, voltei a ativar, desinstalar, desativar o Intel(R), mas continua na mesma. Não sei mais o que fazer, alguém poderia por favor me ajudar?
  2. Fonte tremendo, onde está o problema?

    A fonte voltou ao normal sem eu fazer nada. devo fazer alguma coisa?
  3. Fonte tremendo, onde está o problema?

    Pessoal estou com a minha fonte fazendo um barulho muito esquisito, porém, ele para quando eu aperto a tomada na entrada da fonte. Será problema do cooler ou da fonte? Me ajudem por favor
  4. Micro system liga sozinho e não funciona

    @Bcpetronzio Poderia me ajudar a identificar se o problema é a fonte ou o processador?
  5. Tenho um Micro System MCM 233 da PHILIPS e um certo dia quando eu o liguei na tomada ele ligou sozinho automaticamente ( coisa que nunca aconteceu) e ele passou a não responder mais aos comandos do controle. Ja testei o controle trocando as pilhas e fazendo o teste com a câmera do celular e aparentemente o problema não está nele, inclusive da sinal na tela do aparelho quando eu aperto algum botão do controle. Não consigo ouvir nada do micro system, pois ao ligar ele inicia na função CD e não consigo mudar para a função turner ou abrir o compartimento de disco,por conta dele não responder aos comandos do controle, tanto que só é possível desligar o aparelho tirando-o da tomada. O que pode ser?
  6. Boa Tarde tenho uma impressora HP Deskjet 2546 e comprei o cartucho 662 XL PRETO ele é novo de fabrica, quando imprimo mesmo em qualidade normal as letras saem borradas e quando tento tirar uma copia não sai absolutamente nada em preto tendo de selecionar a opção colorida que imprime normal. Comprei junto o cartucho colorido 662 XL COLORIDO e esta aparentemente normal? O problema se encontra na impressora ou no cartucho? O que fazer ?
  7. Rede nao identificada

    Boa tarde ligo o cabo de rede direto no computador, porém aparece rede nao identificada em conexao local e quando clico em verificar problemas aparece que nao tem um endereco IP valido. Tentei forcar colocando o IP e mascara de rede que vi em ipconfig e gateway padrão de um roteador porém o problema persiste. Tentei tirar o IP fixo e tentei o comando ipconfig/release e aparece Nenhum endereco foi associado ate o momento, o q signicica isso? Resolvi tentar com o roteaor INTELBRAS WRN 240, quando tento configurar o mesmo aparece conexao limitada e pergunta se o DHCP esta ativo e sim esta ativo Tentei forcar colocando o ip mas tambem nao deu certo Fui tentar o comando ipconfig/release deu certo, porém ao tentar o ipconfig/renew aparece Erro ao renovas conexao local Nao e possivel contatar o servidor DHCP e Erro ao liberar interface Loopback Pseudo Interface O sistema nao pode encontrar o arquivo especificado. Lembrando que estava sem ip estatico e com o DHCP ativado. O Wi-fi do roteador funciona normalmente apenas no celular, no PS3 curiosamente nao funciona. Quanto a placa de rede acredito que ela esteja boa ja que consigo me conectar normalmente com um LiveLinux. Alguem pode dar uma ajuda?
  8. Pc nao se conecta com windows, so com linux

    então aqui nao uso modem apenas roteador eu conecto um cabo de rede que vem direto de um outro lugar. Eu usava um roteador, o linux reconhecia uma conexao mas nao abre nada, so consigo usar o wi - fi desse roteador no celular nem no PS3 funciona porém ao conectar esse cabo de rede direto no PC funciona normalmente, porém apenas no linux
  9. Pc nao se conecta com windows, so com linux

    Boa tarde sem mais ou menos meu pc nao se coneta com a internet de jeito nenhum eu utilizava um roteador e apenas o celular se conectava o PS3 tambem nao conseguia se conectar. Decidi então conectar o cabo de rede direto no PC continuava a mesma coisa, então decidi tentar com o LIVE Ubuntu e Porteus e eis que eles conseguem se conectar normalmente com a Internet, por que nao consigo me conectar com o Windows? Todos os drivers estão atualizados.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×