Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Vinicius OGS

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

2

Sobre Vinicius OGS

Informações gerais

  • Cidade e Estado
    Sorocaba/SP
  • Sexo
    Masculino
  1. olá! Lentidão em PCs ou Notebooks podem ter vários motivos, mas, em muitos casos, o notebook, mesmo sendo novo, pode apresentar lentidão em pouco tempo de uso. E um dos casos possíveis é que ele já vem instalado varios programas de fabrica, que nem são utilizados, porém, atrapalham no desempenho. Se for isso, pode ser solucionado removendo programas indesejados da inicialização do Windows e deixando apenas o Antivirus. Deduzo que seja o Windows 10 que veio instalado nele, então, segue o link de como gerenciar os programas que iniciam junto com o windows: https://support.microsoft.com/pt-br/help/4026268/windows-change-startup-apps-in-windows-10 Caso não resolva, uma boa formatação pode solucionar de vez , se o problema não for físico( que acho pouco provável por ser novo). Espero que ajude.
  2. Bom dia! Já que diz que é falha na comunicação, tente trocar o Cabo SATA do HD. As marcas são bem equivalentes na questão de desempenho, mas fuja da marca Lian Feng, que de acordo com um teste que vi, ele foi reprovado. Você mencionou falha na renderização. Verifique o Driver da VGA se é o mais atual e a temperatura da VGA e da CPU.
  3. Bom dia! Apenas para quem tenha interesse, consegui resolver o ocorrido. Não precisa Fazer clone do HD e sim, adicionar o novo HD no Raid01 do antigo que ele começa a reconstruir (rebuild). Concluindo o processo, eu tiro o HD antigo e coloco o outro novo, e fazer a mesma coisa. Pronto, os dois HDs foram trocados e estão em Raid1.
  4. Boa noite! Em um servidor com o windows server 2008 r2 instalado, ocorreu o problema de um dos discos em raid 1 parar de funcionar. O outro está funcionando normalmente, porém, como os dois foram instalados juntos e já estão com um bom tempo de uso, achei melhor trocar os dois por dois hds novos de 1tb também. Mas não queria ter que reinstalar todo o sistema novamente. Eu refiz o raid 1 com os dois HDS novos e fiz um clone do HD que estava com o SO funcionando, para um dos novos, mas o Windows 2008 não inicia... Alguem poderia me ajudar nisso?
  5. Bom dia! Já vi problemas assim, e na situação era o HD o problema. Mesmo não mostrando BadBlock, ele deixava tudo muito lento para inicializar. Usei o programa HDD Regenerator e resolveu. Tem outros programas bons também, como o HDAT2, mas não o usei para ter certeza. Se depois de você usar ele, melhorar, dai aconselho trocar o HD, porque ele resolveu apenas temporariamente o problema. Espero que de certo.
  6. @Guilherme Pimentel Boa tarde! Notei que o único Hardware que não é novo é o HD de 500GB que retirou de um notebook. Pode ser ele o problema, pois já tive a experiencia de montar um PC novo, colocando um HD usado sem badblocks, e não ficou rápido como deveria ser. Quando coloquei um novo, o desempenho melhorou muito.
  7. Pelo que descreveu, e olhando na imagem, ou é o HD que está com problemas, ou algum processo está causando isso. É bom analisar os processos na hora que ele ficar bem lento, pode ser algum programa atrapalhando todo o desempenho, como o Antivirus fazendo varreduras de rotina, por exemplo. Caso não consiga identificar , formate seu notebook. Se for algum programa, ele vai resolver o problema, caso contrario, pode ser o HD.
  8. Certo, vou começar pela Memória que é mais barato. Depois eu compro um C2Q Q9650 que encontrei na ebay. e um cooler melhor.. acho que o que eu tenho não da conta não.. Bem que eu gostaria de trocar tudo pra ficar tudo bom, mas infelizmente não tenho grana... Obrigado a todos!
  9. Seria sim, Pela pesquisa que fiz, essa fonte de 600W funcionaria com uma folga até. é bom trocar ela de uma vez porque, de acordo com a análise, ele é um produto bomba. E em muitos casos, uma fonte ruim pode prejudicar o desempenho do PC.
  10. Bom dia! Rapaz, essa fonte não é boa de acordo com a analise do link abaixo: Pode ser o motivo de baixo desempenho do seu PC , e pode danificar os componentes. Recomendo uma fonte da marca Corsair, Seasonic ou Thermaltake, de 600W com selo 80plus em diante. Eu tenho a Corsair CX600 e estou bem satisfeito com ela.
  11. Bom dia! Meu Pc é: Processador: Core 2 Duo E7500 Placa-Mãe: ASUS P5P43 TD Memória : DDR3 4 GB 1333 (não me recordo agora a marca.) HD: SSD Kingston 120 GB e 500GB da Samsung VGA: XFX RADEON RX 470 RS 4GB GDDR5 256 BITS Fonte: Corsair CX 600 Estou jogando o Fallout 4, daí reparei que quando entro numa cidade em lugar aberto, ele começa a ficar lento, ou quando fica com nevoeiro. Eu achei que o motivo era o gráfico estar na qualidade ULTRA. Coloquei tudo no LOW e ainda continua esse problema. Estou achando que é o processador que não está dando conta. e Como não tenho muita grana, não posso comprar agora uma placa-mãe e processador atuais (i3 ou i5) para resolver isso. Posso apenas comprar um processador ou memória.. dependendo de qual for o gargalo. Gostaria de saber se: eu trocando o processador por um Core2Quad ou Core2Extreme resolveria meu problema? Ou é apenas falta de memória RAM? Agradeço desde já.
  12. Sim, está na garantia.Tentei fazer a troca, eles devolveram a peça, justamente pelo mesmo motivo que enviei, que é a marca que ficou na placa. Acionei o Procon e eles alegaram o mal uso do dela... Ele durou duas semanas, e não foi nem durante o uso que ocorreu o estrago. O pc estava o dia inteiro desligado. Enfim, vou ver o que posso fazer.
  13. poxa... Mas como pode a minha gt9800 funcionar até hoje? Vou providenciar um no-break o mais rápido possível e descartar esses estabilizador...
  14. Olá Jasiel! O modelo da minha fonte é :Wise Modelo WSNG-500W-1X8 Uso um estabilizador da SMS.
  15. Boa noite! Quero tirar uma duvida com vocês Comprei uma placa de video pela internet , a XFX core Radeon r7 360 2GB. Usei ela durante duas semanas. Certo dia, ao chegar em casa, quando ligo o pc, já sinto cheiro de queimado. Quando abri o pc, era a placa de Estava com uma marca de queimado na parte traseira. Acionei a garantia, eles negaram, alegando ser mau uso. Como assim mau uso? ela funcionou durante duas semanas, e do nada queimou. Coloquei minha antiga placa , a GE force GT9800 de 1gb, e funcionou, e está funcionando até agora. Poderiam me explicar tecnicamente o que poderia ter acarretado a queima da minha placa nova? Agradeço desde já!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×