Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Emanuel Binder

[Resolvido] Porta para modem interno 56k lucent

Recommended Posts

Guest Emanuel Binder

Provavelmente esta pergunta já foi feita por aqui, mas como sou novo no pedaço, peço a ajuda dos mais experientes: Meu Modem 56k V.92 com chipset Lucent não consegue utilizar a COM 2 (livre na placa mãe ASUS P5A-B). Quando faço odiagnóstico do modem recebo uma mensagem de conflito de hardware e que a porta está sendo utilizada por outro hardware. O que estou errando? Eu tinha um US Roboticas externo que funcionava às mil maravilhas. Agradeço a ajuda.

Emanuel Binder

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest aniquilador
  • Autor do tópico
  • Olá Emanuel, primeiro você teria que ter dito o seu sistema operancional, vou tentar te ajudar mas no sitema Windows98SE.

    Primeiro sua placa possui com1 e com2?

    se tiver coloque seu modem na com3

    para va no painel de controle modem propriedades e altere para com3 ou com4 qual estiver livre,

    caso você não encontre estas opções no /painel de controlemodens tente na propriedades do sistema / modem

    espero ter te ajudado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest RenatoWarlock
  • Autor do tópico
  • Simples... provavelmente seu modem é com3 por que lucentwinmodem e com 3 , 4  em diante ...

      Tenta mudar o slot da placa e veja se reconhece com o driver na com 3 ou com 4 ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Emanuel Binder@10 Set. 2002,09:18

    Provavelmente esta pergunta já foi feita por aqui, mas como sou novo no pedaço, peço a ajuda dos mais experientes: Meu Modem 56k V.92 com chipset Lucent não consegue utilizar a COM 2 (livre na placa mãe ASUS P5A-B). Quando faço odiagnóstico do modem recebo uma mensagem de conflito de hardware e que a porta está sendo utilizada por outro hardware. O que estou errando? Eu tinha um US Roboticas externo que funcionava às mil maravilhas. Agradeço a ajuda.

    Emanuel Binder

    tipo remove as portas e o modem, no painel de controle.

    e reinstala tudo de volta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×