Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest 3oit4o

[Resolvido] Windows xp

Recommended Posts

Guest 3oit4o

Fala galera.

Estou com um problema.Toda vez que eu vou jogar, o micro trava lega, inclusive o mouse e eu tenho que desligar o micro, não tem jeito. Acontece toda hora. Eu já tentei várias coisas, como a restauração do sistema, reinstalar o driver da placa de vídeo, desfragmentar, usei o norton speedy disk, windoctor, etc. Verifiquei a temperatura e está boa. Vocês poderiam me ajudar. Obrigado pela atenção de todos

Athlon T.bird 1.1 giga

Soyo KTVA-Pro

384 ram (pc133)

Nvidia tnt2 32 mega

HD samsung 40 giga ATA/100 7.200 r.p.m.

CDR-LG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontecia também comigo.

 O problema com certezá é HARDWARE!

 Verifique suas memórias!

 Dê uma passada no FORUM das MEMÓRIAS e pegue o programa que o pessoal indica.

 Abração

P.S.: De uma olhada em minhas ultimas mensagens de lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest 3oit4o

Bom, eu já uso FAT 32 e o problema nem era na BIOS. Era pau na memória mesmo.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por 3oit4o@14 Sep. 2002,01:55

Bom, eu já uso FAT 32 e o problema nem era na BIOS. Era pau na memória mesmo.

Obrigado

Que tipo de problema deu em suas memórias?

 Há a possibilidade delas estarem configuradas de forma errada na BIOS ainda. Esqueci de te falar isso!

 Abração!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×