Ir ao conteúdo
  • Cadastre-se

jhonezera1

Membro Júnior
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre jhonezera1

  • Data de Nascimento 25/08/1997 (23 anos)

Informações gerais

  • Cidade e Estado
    Arapoti - Paraná
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Pentium E5800 3.20ghz
  • Cooler
    Cooler Box
  • Placa de vídeo
    GTX 650 1GB GDDR5 128 BITS Point Of View
  • Placa-mãe
    ASUS P5G41T-M LX3
  • Memória
    4x2 PC3-10700 667mhz
  • HDs
    Seagate 500GB ST500DM002-1BC142
  • Fonte
    One Power ATX 500W - MP500W3-I
  1. @Marcosgeraldi a questão é essa, o meu processador que sempre usei funciona perfeitamente, testei um core 2 duo também e ele também funciona, já o Xeon, ele até esquenta, porém não esquenta como deveria, é como se ele estivesse esquentando 30% do que deveria, porque normalmente esse Xeon "pega fogo" e quando fiz o teste tátil ele estava morno, tem certeza que pode não estar queimado?
  2. Salve rapaziada! Necessito de opiniões, eu tenho um Xeon X5450 (LGA 771/775) parado aqui, eu testei ele no meu PC antigo e ele funcionava mesmo sem os microcode e também sem o adaptador pros pinos, ele conseguia chegar na area de trabalho porém não tinha força total, no caso não lia todos os núcleos, é compreensível, sem microcode e adaptador ele faz isso mesmo, mas eu estava testando ele sem pasta térmica no dia então como ele é um processador que esquenta bastante (120 TDP) ele acabava desligando, desligou tantas vezes que começou a não ir mais pra areá de trabalho e ficava travado na logo d
  3. Salve rapaziada! Necessito de opiniões, eu tenho um Xeon X5450 (LGA 771/775) parado aqui, eu testei ele no meu PC antigo e ele funcionava mesmo sem os microcode e também sem o adaptador pros pinos, ele conseguia chegar na area de trabalho porém não tinha força total, no caso não lia todos os núcleos, é compreensível, sem microcode e adaptador ele faz isso mesmo, mas eu estava testando ele sem pasta térmica no dia então como ele é um processador que esquenta bastante (120 TDP) ele acabava desligando, desligou tantas vezes que começou a não ir mais pra areá de trabalho e ficava travado na logo d
  4. @simforoso Então mano, ele também funciona em LGA775, dei uma boa pesquisada antes, e vi que esse CPU já tem "mod" talvez seja só atualizar a BIOS, obrigado
  5. Então galera, fiz a troca do processador por conta própria pra fazer um teste, inclusive sem pasta térmica, mas a quantia que estava no cooler achei suficiente pra pelo menos fazer um teste, então indo diretamente ao assunto o computador ligou sem problemas, quando ligou eu usei HWMonitor pra ver a temp, estava bem alta (beirando os 90 graus, o dobro do core 2 duo que sempre foi 40) já que eu não estava praticamente usando pasta térmica, apenas a que estava no cooler, mas isso não vem muito ao caso e sim pelo fato de no HWMonitor mostrar meu processador real, um Xeon de 3GHZ, mas o Windows ai

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!