Ir ao conteúdo
  • Cadastre-se

brunocampos1

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. adicionado 1 minuto depois Galera fiz o teste acima e como vocês podem ver.. eu to perdendo MUITO da minha conexão. Um técnico do LOL [adm do jogo] falou que com certeza é a configuração do meu modem: ''Pede pro seu provedor verificar o seu roteador, ele pode estar com problemas ou mal configurado.'' Acontece que meu modem é novo, eu ja troquei ele ontem mesmo. Só não configurei porque eu não sei configurar. Alguém me ajuda?
  2. Existe alguma forma de eu vê se a quantidade de mega que eu recebo de fato ta impactando na minha net?
  3. Minha net: VIVO - 25megas Ela ta extremamente instável! Quando estou jogando LOL meu ping fica estável em 50 [o que é normal] mas do nada dispara pra 300 e fica nesse ciclo a partida toda. E não é só em jogos, as vezes eu to no facebook e do nada aparece ''você está off line'' logo depois reconecta. Uso PC e cabeado, porém até no WI-FI dos celulares fica lento e caindo constantemente. Eu ja entrei em contato com a VIVO diversas vezes. Ja mudaram o cabeamento de toda minha rua, mudaram os plugs, mudaram o sinal de rede, hoje mudaram o modem e continua a mesma coisa. Eles agora estão falando sobre fazer um downgrade na rede porque POSSÍVELMENTE 25megas é muito pra minha casa/area. Isso procede? E por esse procedimento eu teria que pagar 99 reais. EXISTE ALGO QUE EU POSSA FAZER PRA RESOLVER ISSO?
  4. Ola, bom dia! Meu headset queimou e eu to querendo usar por enquanto meu fone de ouvido no PC mas por o fio dele ser curto eu to tentando usar ele na entrada frontal do gabinete porém não funciona! Fica só um chiado. Fui no youtube e vi que existe a opção de ativar as portas traseiras pelo driver realtek porém mesmo eu instalando não aparece a opção ''gerenciador de som'' pra que eu faça tal configuração. Alguém pode me ajudar?
  5. Olá gente, bom dia/tarde/noite! Eu uso a Vivo [antiga GVT], 25 megas e tal. Raramente tenho problemas com eles SÓ QUE de uma semana pra cá eu não consigo jogar LOL o ping de 60 dispara do nada pra 200/300 e dps volta a ficar estável dnv. Eu não consigo abrir alguns sites como globo.com, xvideos rs, youtube, já outros funcional normal como pandlr, facebook, twitter e etc. Um tecnico veio na minha residência e disse que o problema era o cabo que vem do poste, diz ele que tava partido e ele trocou, fez uma limpeza na caixa da rua [onde vem os fios] e parece ta pior agora. Eu suspeito que seja o modem, ele tem ficado BEM QUENTE e até o wifi fica lento as vezes. O tecnico sugeriu eu fazer um downgrade na rede porque talvez minha area n suporte tantos megas ou trocar o modem, mas isso nunca aconteceu cmg antes e eu n tenho o interesse de fazer downgrade. o que EU FAÇO?
  6. obrigado! adicionado 0 minutos depois obrigado, espero que eu tenha uma boa experiência. adicionado 1 minuto depois Gente uma dúvida dentro de outra: esse meu processador [eu sei que é antigo] mas ele é ruim?
  7. Olá amigos, estou desempregada e não to podendo investir num PC melhor. Minha configuração atual: PROCESSADOR: i5-3470T - 2.90GHz RAM: 4.00 PC: 64 BITS HD: 500 Eu to querendo comprar uma placa de vídeo chamada: GEFORCE GT 710 2G. Ok, já me falaram que ela é fraca porém é a única que posso comprar no momento e a mais barata também. Com essa configuração, eu rodo lol e se sim, em qual configuração?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×