Ir ao conteúdo
  • Cadastre-se

nk260203

Membro Pleno
  • Total de itens

    102
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

16

Sobre nk260203

  • Data de Nascimento 26/02/2003 (17 anos)

Informações gerais

  • Cidade e Estado
    Parana
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Xeon E3 1271 v3
  • Cooler
    Masterliquid Lite 120
  • Placa de vídeo
    GTX 1070 8GB
  • Placa-mãe
    H81M-E33
  • Memória
    8GB
  • HDs
    ST2000DM001
  • SSDs
    KINGSTON SA400S3 SCSI
  • Gabinete
    Gabinete basico
  • Fonte
    Corsair TX650M
  • Mouse
    Redragon King Cobra M711-FPS
  • Teclado
    HyperX Mars
  • Caixas de som
    ...
  • Headset
    G433
  • Monitor
    LG E2355
  • Sistema Operacional
    Windows 10 64Bits
  • Browser
    Google Chrome
  • Antivírus
    ...

Meu Smartphone

  • Marca e modelo
    J7 Prime
  1. Opa, eu ia mandar foto dos testes aqui, mas acabou que quando cheguei eu liguei o PC e acabei encostando nele e agora não liga mais, quando eu ponho o cabo de energia as leds do pc ligam mas o botão de ligar não liga o pc, vou ver o que consigo fazer aqui e quando eu descobrir o real problema eu posto aqui
  2. @Yan_ Uso um filtro de linha, não sei qual levar em consideração, mas tenho aqui o link de uma loja vendendo uma fonte dessas, não consigo fazer os testes agora @Frib 2K4estou no trabalho, mais tarde vou fazer e posto as prints aqui, eu tambem não tenho uma outra fonte para fazer um teste.
  3. Olá, faz algum tempo que estou tendo problemas com o meu PC, ele está desligando sozinho, mas já percebi algumas situações em que ele desliga, vou deixar explicado abaixo. Quando encosto no gabinete ele desliga. Quando aumento o som da minha caixa de som acima de 92 ele desliga. Quando o gabinete está em contato direto com o chão ele desliga. E as vezes ele desliga aleatoriamente. Um amigo me disse que poderia ser problema na fonte ou curto, estou abrindo esse tópico para ver se alguem pode me ajudar sobre o que fazer. Configurações do PC: * Fonte Cooler Mast
  4. Recentemente eu comprei um monitor da MSI, modelo Optix G24C 23.6, mas percebi algo estranho, Algumas imagens ficam com uma borda vermelha e azul, como se fosse um Chromatic Aberration, vou deixar uma foto abaixo demostrando, eu estou desconfiando que seja o cabo HDMI que estou usando, pois o monitor só chega as 144hz pelo cabo DisplayPort, no HDMI só chega a 120hz, por esse motivo eu desconfio que o problema seja o cabo. https://prnt.sc/tovef1 OBS: não consegui upar a print no tópico então deixei o link da print
  5. @WOZ Dods Eu estava na verdade pensando em pegar um Ryzen 3600, mas não to achando pra comprar
  6. @WOZ Dods Vou acabar comprando um kit com um i5-9400f, achei um a venda por R$1550,00 você acha que está muito caro? Tem 8GB de RAM, e a placa-mãe deve ser uma bem básica.
  7. @arturcgs o programa mostra a metade da frequência da memória, se você tem uma memória 1600, ele mostra 800, e assim vai, as memórias do seu PC são de 2666
  8. @WOZ Dods Eu já havia mandado um ticket para o suporte do jogo, eles pediram a log do dxdiag para ver a configuração do meu computador, e depois disseram que meu pc tem todos requisitos para rodar o jogo no maximo e que o problema estava nos servidores deles, mas eu não consigo entender como um problema no servidores deles pode afetar o meu jogo adicionado 0 minutos depois Digo, como um problema no servidores deles pode afetar o desempenho do jogo no meu pc?
  9. @WOZ Dods Estou fazendo os testes offline, o game mode está desativado, drivers atualizado e não tenho geforce experience instalado, o Fxtreme tinha falado que pode ser meu processador limitando a GPU, eu estava jogando Call of Duty Warzone, um jogo que consome muito da GPU, mas minha GPU nunca estava a 100%, estou pensando em pegar um i5-9400f, mas não tenho nem ideia se vai dar muita diferença desse meu processador, por conta do meu processador ser pouco conhecido não acho testes de comparação no youtube
  10. @WOZ Dods Sim, o que eu estava pensando é que pode ser algum problema em o jogo pre-carregar os efeitos na vram, descobri que depois de algum tempo as travadas param adicionado 0 minutos depois Mas o estranho é que isso só acontece comigo aparentemente nesse jogo, nenhum amigo meu tem esse problema adicionado 0 minutos depois Outra coisa que queria saber é sobre o input-lag que tenho quando ativo as sombras no jogo, fica horrivel jogar
  11. @WOZ Dods isso não é frequencia?
  12. @WOZ Dods @Fxtreme eu acho que a GPU não esta fazendo thermal throlling, eu abri o MSI Afterunner justamente para ver como estava o uso da GPU por conta dos drops, então o problema não é o MSI, vou habilitar a frequencia no MSI e deixar algumas prints aqui jájá adicionado 7 minutos depois adicionado 20 minutos depois Com o fan rodando a 100%, pode ver que a frequencia continua a mesma. sobre o inputlag, o que pode ser? o jogo realmente fica muito ruim, só acontece quando eu aumento as sombras, vou deixar uma print tambem com o jogo no minimo print com o jogo no
  13. Olá, estou tendo problemas de desempenho em um jogo e reparei que sempre que meu jogo tem a queda de fps o uso da GPU abaixa consideravelmente por alguns milissegundos e volta ao normal como mostrado na print abaixo, eu achei que podia ser por conta do meu processador estar limitando a GPU mas acho que não seja isso. Eu realmente não sei o que possa ser A parte que está marcada com um X vermelho é porque eu estava mudando os gráficos do jogo de baixo para alto. adicionado 1 minuto depois Outro problema que tenho tambem é que de quando aumento as sombras no jogo o input lag

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!