Ir ao conteúdo
  • Cadastre-se

GamePlus

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @WesleyDutraB opa, eai amigo, tudo bem? Já fiz esse teste e quando chegar na hora de dar clean, ele executa e diz iniciando limpeza ou algo do tipo, porém não acontece nada, ele só pula a linha e espera outro comando, e quando executo o próximo pra criar uma partição primária ele da erro... Lembrando também que ao dar diskpart e list disk, o disco 0 no qual está com problema, apresenta online porém com 0b de tamanho e 0b de armazenamento (obviamente oajsusjs)... É isso aí, mais alguma ideia ? Tô pensando fazer uma varredura de low level com alguns programas como HHDD 4.6 (Acho que é isso). Abraço
  2. @WesleyDutraB Já tentei, passei pra um técnico porém ele sofreu o mesmo problema que eu que era reconhecer o ssd, porém sei que não é problema de hardware (um defeito) pois ele aparece na na bios na primeira vez que ligo o pc (depois de desligar ele por um bom tempo para tirar a energia E a placa-mãe não salvar aquele disco como um que não consegue ler), estou na dúvida se pode ter mudado o formato que o ssd é lido e o pc não reconhece (uefi ou algo do tipo), realmente esse problema é bemm complicado... se tivesse alguma forma de reconhecer o disco até o ponto de formatar ele, essa seria a solução.
  3. @WesleyDutraB Certo até aí eu já fiz, mas, porém a partir do momento que eu do boot no pendrive pra formatar os discos, o pc automaticamente faz o boot nos outros discos pra assim poder operar neles, então quando Vou tentar formatar ele, assim que nem você disse, o disco simplesmente não está mais lá, tornando impossível de formatar.
  4. @WesleyDutraB amigo, o pc não tá dando boot, não tem como eu alterar o SO até porque o SO pode (provavelmente) corrompeu no meio do problema...
  5. Acho que eu não expliquei direito, o problema está no ssd mesmo (hd), eu não consigo formatar o disco pois quando tento, seja pelo cmd abrindo pela reparação de Windows (pendrive com w10 dentro) ele não reconhece o disco, pois a partir do momento que ele executa o boot em algum dos HDs e Etc (1ssd, 1 HD de um tera E 1 leitor cd/dvd) Resumindo, o problema é no ssd e não consigo formata-lo nem acessa-lo quando do boot em qualquer disco, eai, alguma ideia? Obrigado pela atenção amigo !
  6. Olá, tudo bem pessoal do Clube do Hardware? Sou novo aqui, caso eu faça algo errado, por favor me digam... continuando: Estou com um grande problema para solucionar, o meu ssd ficou corrompido depois que o pc fez uma atualização e deu pau no meio dela (não sei o porque, talvez seja porque era drivers novos, da placa de video, pra ser mais específico, o driver necessário pra jogar o novo BF5)... Agora toda vez que tento ligar o pc aparece aquela underline piscando "_". Já testei se o problema era com cabo, já passei pra um técnico e não conseguiu resolver, a questão é que A bios só reconhece ele na PRIMEIRA vez ao ligar ele (após um tempo sem receber energia), depois que tento fazer o boot do mesmo, ele não aparece mais (sim eu sei, muito estranho)... agradeço a atenção de todos E desculpa pelo textão, não sei resumir todo esse problema em palavras técnicas... Edit 1: caso ajude, botou um img mostrando que até o Windows (pendrive de instalação)reconhece o ssd porém está como não alocada e com 0 mb

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×