Ir ao conteúdo
  • Cadastre-se

Gabriel Caprara

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Gabriel Caprara

  • Data de Nascimento 01-09-2003 (15 anos)

Informações gerais

  • Cidade e Estado
    Torres
  • Sexo
    Prefiro não dizer

Meu PC

  • Processador
    AMD FX 6300 3,50GHZ
  • Placa de vídeo
    GEFORCE GTX 750 TI 1GB
  • Placa-mãe
    ASROCK N68-GS4 FX R2.0
  • Memória
    HYPERX FURY 8GB DDR3
  • HDs
    HD 1TB
  • Fonte
    500W
  • Sistema Operacional
    WINDOWS 10 64 BITS
  1. @domingos87 Eu comprei Life Is Strange 2 hoje e fui jogar, para tirar dúvidas eu abri o MSI AfterBurner e fui testar ver como estava rodando o jogo, até porque ele é bem pesado e custa a rodar no meu computador. Por incrível que pareça nesse jogo meu computador utilizou 100% da GPU e cerca de 30-55% de CPU. Não consigo captar o motivo pelo qual este jogo que é lançamento e é pesado está conseguindo realizar a tarefa sem problemas de baixo uso de GPU e jogos como GTA V, Garry's Mod, Fortnite estão utilizando no máximo 60% da GPU, não sei se é por conta de eu não estar forçando os gráficos desses jogos, ou eles são muito leves, no caso do Garry's Mod tudo bem, porque ele é leve e roda no ultra tranquilamente aos 260 FPS utilizando 50% da GPU porém jogos como GTA V que estão utilizando 40% de GPU e com baixa taxa de FPS (40-70 FPS) poderiam estar utilizando 100% da GPU para entregarem mais fps, não acha? Enfim é realmente confuso o que está acontecendo no PC...
  2. @domingos87 Não é só no GTA que tenho notado esse problema, tenho notado em qualquer jogo. Farei os testes. adicionado 14 minutos depois adicionado 15 minutos depois @domingos87 Então, desativei o Cool And Quiet que estava ativado e também vi uma opção chamada CPU thermal throttle ativada, eu deveria desativar também???
  3. @domingos87 Ainda não troquei a pasta térmica. Bom, estou começando a crer que não é por questão de temperatura que o computador está gargalando tanto, não acredito que seja possível um processador com uma placa de vídeo dessas estar trabalhando com as configurações totalmente MINIMAS do Gta V de forma horrível (tirando que as temperaturas não estão tão altas para estar utilizando somente 40% da placa de vídeo), o problema é que eu não quero a minha placa de vídeo sendo usufruída pela metade de sua capacidade, quero extrair o potencial que esse processador consegue extrair dela, eu até consigo FPS um pouco altos como 80-90, mas isso em qualidades totalmente reduzidas no momento que eu aumento já percebo quedas e mesmo não aumentando as quedas são muito frequentes. A questão da placa de vídeo onboard já está desativada como falei acima, a opção que está ativada é a PCI, não a PCI Express mas sim a PCI. Estou começando a cogitar a ideia também de formatar o sistema para ver se muda algo.
  4. Esses testes foram feitos com a ventoinha já instalada e em funcionamento na parte traseira do gabinete, puxei ele para frente deixando só a beirada dele na estrutura de madeira, a ventilação parece ter trabalhado perfeitamente, ele está EXTREMAMENTE gelado, quando eu boto a mão na parte de cima dele até levo um pequeno susto e nos lados também está gelado. Boa noite! Repeti alguns testes e recebi coisas boas e ruins ao mesmo tempo... As duas primeiras prints que estão separadas foram tiradas no momento em que fiz testes de benchmark no GTA V e gameplays como antes tinha realizado, o problema de temperatura alta do processador AMD parece ter desaparecido, pelo que analisei as temperaturas mantiveram um padrão bom mas aguardarei sua análise OBS: Enquanto o processador estava em uso fora de games ele obteve resultados de 14-30 graus celcius. Estou enviando também uma print da placa de vídeo para você dar uma analisada nos detalhes, veja que consta como 90% no máximo que ela alcançou em quanto eu estava fazendo os testes porém em nenhum momento ela manteve esse número, as vezes eu botava no menu e ela subia ou dava uns picos aleatórios de 1-2 segundos. Os testes de stress também foram extremamente positivos, obtive resultados bem animadores comparando com o que eu estava obtendo antes, note que na print há uma discrepância grande entre as medições do HWMonitor para o AIDA, isso porque quando eu tirei a print eu já tinha parado o teste e logo a temperatura no HW caiu. Enquanto o teste estava sendo realizado, o HWmonitor estava com uma diferença de aproximadamente 9 graus celcius, não sei por qual motivo porém sempre no AIDA estava mais alto, pelo menos os resultados foram bem positivos, pelo menos eu acho. A parte que me deixou um pouco desanimado foi que mesmo baixando a temperatura do processador o problema de uso de GPU permanece... No GTAV ela dificilmente ultrapassa 55% de uso, aumentou cerca de 7-10% de uso desde o último teste, porém isso não chega nem perto do que eu vejo esse processador fazendo em testes da Internet com configurações semelhantes. Agora estou meio indeciso no que fazer, o processador parece normal, sem grandes picos de temperatura mas mesmo assim a placa de vídeo não está aumentando seu potencial ao que deveria... Não sei se pode ser algum problema de captação do MSI AfterBurner, creio que não. Estava fuçando agora aqui na BIOS da placa-mãe e vi uma opção chamada Primary Graphics Adapter, tá setado em PCI, tem as opções PCI, PCI Express e Onboard, está correto deixar PCI ou está errado essa opção??
  5. Estou seguindo os passos que você está passando pra mim e fico muito grato pela ajuda. Nesse momento estou abrindo o gabinete para trocar o cooler porém sou leigo nessa área e estou com um pouco de dificuldades para prender ele na parte traseira, o parafuso não tem onde prender, ele só encaixa no buraco mas não fica fixo, eu deveria usar outro parafuso ou utilizar uma porca para prende-lo? Estou mandando imagens de como estou realizando e dos parafusos. Outra é que o cooler é moled a conexão e a conexão da fonte fica bem longe vou tentar dar um jeito...
  6. @domingos87 Creio que o gabinete seja ATX é um gaming case cg-30s1 da K mex, idêntico ao do link que estou enviando: https://produto.mercadolivre.com.br/MLB-980540872-gabinete-gamer-cg-30s1-k-mex-preto-e-azul-com-tampa-de-acril-_JM . O cooler box do processador é o original da AMD pelo que vi. Eu vi algo interessante, eu tenho o manual do gabinete pois eu comprei há algum tempo atrás esse pc no site análise informática (DinoPC), e no manual constam 5 ventoinhas, porém pelo que estou vendo no meu gabinete ele só possui 4 ou 2, pois 2 delas estão escondidas na parte interna do gabinete e não tem como eu saber se elas de fato estão ali. 1 das ventoinhas que eu senti falta foi a da parte traseira que no manual mostra ela mas no meu gabinete não tem diz que ela é opcional porém não tenho nenhuma sobrando aqui é uma de 120mm. Tô meio receoso de trocar a pasta térmica e o problema persistir... No local onde ele fica fiz algumas medições, ele fica com aproximadamente 6 centímetros de distância da ventoinha lateral porém no outro lado ele fica bem apertado, e a parte de trás dele não tem saída para local algum, ela quase bate na parede. De altura o local tem ao todo 64 centímetros e de largura 27. O meu PC quando comprei era esse: https://www.youtube.com/watch?v=RGirtC6jxLQ , agora a placa de vídeo é de 1gb em vez de 2gb e a placa-mãe mudou também.
  7. @domingos87 Estou mandando uma imagem de como é mais ou menos o local onde fica o PC. O gabinete possui dois coolers, 1 na frente e 1 do tamanho da tampa na lateral, além de cooler box do processador. A pasta térmica foi trocada pela última vez há 4-5 meses, abri recentemente o cooler para dar uma olhada mas não sei identificar pasta térmica já gasta, ela estava bem espalhada em uma cor cinza escuro, não parecia seca, quando encostei ela manchou facilmente minhas mãos. Vou tentar procurar pontos de calor no gabinete e atualizarei assim que possível, Agradeço a atenção!
  8. @domingos87 @J.Augusto Filho Realizei alguns testes de temperatura no jogo Gta V e também um teste de stress com CPU, FPU, Memória RAM, e cache no programa Aida 64 extreme com a ferramenta de teste de estabilidade do sistema. Os testes no Aida duraram 3 minutos e os no GTA no máximo 5 e com isso já consegui esses picos de temperatura que estou mandando em algumas prints com os resultados que obtive. Acredito que esses valores não sejam normais para esse processador, vi que houve divergência entre as medições dos dois programas utilizados, enquanto o HW Monitor estava marcando 60 graus o Aida estava marcando 61-64 (isso enquanto estava sendo realizado o teste de estabilidade do sistema). Outra coisa que ocorreu foi que em alguns momentos do teste de estabilidade o mouse congelava e voltava depois de alguns segundos, percebi isso no jogo Gta V e no caso do jogo testei outro mouse para ver se era defeito mas não, o problema persistia. O meu computador está dentro de um local de madeira, não sei se isso pode também aumentar a temperatura dos componentes. (Não me recordo de outras vezes terem acontecido esses problemas mas também nunca tinha medido o uso de CPU e GPU dentro dos games então não tenho como saber).
  9. Amd Fx 6300 3.50GHz, GTX 750TI 1Gb, HyperX Fury 8GB DDR3, Fonte 500w 80 plus, Asrock N68-GS4 Fx R2.0, HD 1TB Olá, ultimamente venho notado grande gargalo em meu computador com um amd fx 6300, em todos os jogos que fiz testes monitorei via MSI AfterBurner e em todos eles o processador ficava entre 89-99% de uso, já a placa de vídeo não chegava de forma alguma aos 50% de uso, depois que vi isso fiquei muito preocupado pois não estou utilizando nem 50% do potencial da minha placa de vídeo nos jogos. Fui procurar ajuda na Internet e acabei descobrindo que pode ser minha placa-mãe que é uma Asrock N68-GS4 Fx R2.0, li que ela não suporta direito processadores Fx, que é a pior placa-mãe para suportar processadores AMD, gostaria de saber se isso é verídico. Estou um pouco receoso de mudar minha placa-mãe e o problema persistir, gostaria de saber se a partir do momento que eu mudar a placa-mãe o problema vai se resolver, sei que o processador Fx 6300 consegue levar uma 750TI então estou um pouco confuso por não estar levando no meu computador e acredito que seja realmente a placa-mãe, porém gostaria de ouvir a opinião de outras pessoas. Desde já fico grato pela atenção de todos!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×