Ir ao conteúdo
  • Cadastre-se

JSENG

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Saudações amigos !!! Resolvido !!!! Segui o que foi dito acima e troquei por uma fonte que estava parada na empresa onde trabalho. A diferença é que em 12+ entrega 20A, portanto 240W, diferente dos 108W da fonte anterior. Agradeço as dicas dos especialista e deixando registrado aqui para que possa ajudar futuros problemas com os amigos. Abraços e parabéns ao fórum
  2. Legal. Vou fazer um teste aqui antes de comprar. Teria uma outra opção mais barata? Bem salgado o preço dessas fontes
  3. Opa !! Agradeço a resposta. Tirei o estabilizador por ter visto aqui no fórum que só atrapalha. Segue mais dados que consegui pegar aqui; Modelo - HP Pavillon Processador - Intel Pentium D Inside Sistema Windows 7 Professional original Através do Prompt consegui esses dados - placa-mãe G31T- M7 - Version 1.0 Através do Directx - Placa de vídeo Intel G33/G31 Express Chipset Family Na fonte está escrito Marca: Lite Series ATX 20+4P / Total Output: 450W / 200W (MAX 450W) / +12 - 9A / -12 - 0,5A / +5V - 14A / +3,3V - 6A Desculpe se estiver algo incorreto, não conheço muito.. No aguardo !
  4. Saudações amigos, Sou leigo no assunto de PC mas gosto de pesquisar bastante para tentar resolver o problema. Seguinte, ganhei um PC usado de um amigo para poder estudar, acontece que ele está meio maluco, abre pastas sozinho, reinicia e a vezes desliga sozinho e o pior de tudo é que o teclado não digita direito, fica repetindo letras, falhando e só funciona direito quando encosto no gabinete (agora estou digitando com o pé descalço encostado nele..rsrsrs). Pensei ser algo sobre aterramento mas exclui o problema pois liguei o PC na tomada da minha cozinha que tem o devido aterramento e o problema continuou. Hoje conversando com o camarada que me deu o PC fui informado que antes de me dar a máquina ele trocou a fonte mas não chegou a usar para saber se já tinha esse problema, garante que antes não tinha mas ficou muito tempo parado. Já formatei, troquei o teclado e nada. Será que a fonte nova pode estar causando esse problema???? Abri hoje e tratá-se de uma ATX que informa "250W max 450W" - O PC é um HP que nas configurações informa Se alguém puder me ajudar fico agradecido. Se precisar de mais informações tento descobrir aqui.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×