Ir ao conteúdo
  • Cadastre-se

Heitor da Costa Almeida

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, uso o site e o fórum pra tirar a um bom tempo pra tirar certas duvidas, nunca precisei postar nada pois as duvidas eram sanadas apenas lendo o comentários. Hoje em dia dou aula de informática e robótica em um curso em minha cidade. Eu e meu outro colega professor estamos tendo alguns problemas com algumas máquinas aqui, principalmente da sala do curso de inglês. As máquinas usadas nessa sala eram usadas e vieram da cidade do Rio de Janeiro, não sei exatamente de onde, mas acredito que era maquinas de lanchonete por conta do historico da minha chefe, o que não vem ao caso. As maquinas são bem fraquinhas, mas suportam o sistema do nosso curso, o problema é, ultimamente elas tem começado a apitar e desligar sozinhas, mexendo um pouco nelas, cheguei a reconhecer o erro nas memorias, mas não exatamente nos pentes de memoria, e sim no slot da placa-mãe, realizamos alguns testes e trocamos as memorias das maquinas do inglês, com as maquinas da INFORMATICA, e as maquinas do inglês continuaram a desligar. A solução temporaria é simples, apenas troco os pentes de memoria de slot e tudo volta a funcionar, como disse temporariamente. Alguem tem alguma solução de limpeza nesses slots, ou acha que o problema pode ser outra coisa? OBS: Tempos 7 maquinas na sala, 6 estão com esse mesmo problema, a única que não está é a única maquina que não veio dessa lanchonete. Agradeço desde já a ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×