Ir ao conteúdo
  • Cadastre-se

denis.silva

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Já fiz isso também Rafael, já fiz toda formatação do zero, já atualizei do win 8 para o 10, já instalei o win 10 do zero e desinstalei todos os drives e baixei direto do site da Dell também, cara já fiz de tudo imaginável acho rsrs
  2. Entendi, então já entrei em contato com o Suporte da Dell mas eles alegam que não podem dar suporte pois o note foi vendido com o sistema operacional Ubuntu me deixando a entender que tipo "há se não é o S.O original que foi vendido então que se laske" nossa fiquei decepcionado com a Dell por isso mano, já comprei achando que por ser uma marca conceituada não iria ter problemas mas me enganei. adicionado 0 minutos depois Ok sem problemas obrigado.
  3. windows 10 e tentei com o 8 atualizando pro 10 também só não consegui testar com o 7 porque não tem drive de cd no note e não reconhece as portas usb pois não vem os drives e não consigo instalar manualmente
  4. Enterprise, Pró, Estudant, windows workstation
  5. Boa tarde Rafael, aproveitando o gancho do amigo acima, o meu note está com o mesmo problema, com o Windows 10 do nada a tela fica escura ele fica ligado mas a tela fica escura travada com se estivesse reiniciando mas só reinicia se eu forçar o desligamento e ligar de novo já instalei o Ubuntu pra testar e com Ubuntu ele fica dias ligado rolando videos no Youtube de boa e não desliga já com qualquer windows ele desliga e não é temperatura porque as vezes nem dá tempo de ele esquentar, será que poderia me ajudar, as configurações são: I7 ssd 120gb com 4gb de memória RAM é um Dell basicamente novo levando em conta que nem terminei de pagar ainda e vai fazer um ano de uso agora em Dezembro. grato.
  6. pelo celular deu certo aparece tudo normal direitinho
  7. tentei pelo celular sim, eu utilizo Adbloc no chrome mas tentei no explorer e nada
  8. sim histórico, pasta temp, já troquei de rede também, ancorei na rede do meu celular e nada
  9. Bom dia estou tentando imprimir uma guia de recolhimento de previdência social no site da Receita mas a página fica toda estranha e não carrega as imagens nem aparece normal para eu imprimir, alguém pode me ajudar por favor ??? em anexo foto da pagina em questão. grato.
  10. ola bom dia obrigado pela atenção man, então acredito que não seja a tela porque quando eu deixo ele com o Ubuntu instalado ele não apaga, tipo em casa ligo ele na televisão coloco no youtube e vira a madrugada toda rolando filmes e tal e nada acontece de anormal quando está com o Ubuntu. tentei instalar o windows 7 mas acontece que ao terminar a instalação ele não tem driver nenhum, tipo eu não tenho driver de cd pra rolar um cd com driver (tipo driver Pack por exemplo), até tenho um driver de cd/dvd externo mas ele é ligado nas portas USB e não reconhece tambem pois não tem os drives ai fico tipo engessado porque não tem como eu conectar na internet pra baixar os driver tipo no drivebooster por exemplo mano... ta osso
  11. Bom dia galera, sou novo aqui no fórum e gostaria de pedir ajuda pelo amor de Deus rs tenho um note Dell Inspiron 5566 com I5 7º geração 4gb memória RAM e SSD de 120 gb e placa de vídeo Intel HD Graphics 620. enfim vamos ao meu caso, ele vem com sistema operacional Linux Ubuntu de fábrica, e formatei instalando o windows 10, vinha usando normalmente durante pelo menos uns 10 meses, até que do nada ele começou a apagar a tela mas ele dá pra se ver que continua ligado tipo a tela fica escura travado e nem o cursor do mouse aparece voltando ao normal somente forçando o desligamento pelo botão liga/desliga e mesmo assim quando conecto o cabo hdmi ele trava de novo (obs. não é temperatura pois nem dá tempo de esquentar a maquina), já atualizei drivers todos baixados diretamente do site da Dell, já formatei diversas vezes coloquei windows 8 e o problema persiste, já foi feito testes de hardware e todos ok, o engraçado e que me deixou mais intrigado é que se eu instalo o Ubuntu de novo ele funciona perfeitamente vejo videos no Youtube por horas e dias direto sem desligar e nada de anormal acontece, por favor não sei mais o que fazer, já tentei e esgotei todas as tentativas e pesquisas na internet pois não acho nenhum caso parecido pra me ajudar, desde já agradeço gente.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×