Ir ao conteúdo
  • Cadastre-se

Alizo

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Reconhece sim o Processador ,agora quanto ao Clock está tudo certo
  2. Olá,eu fiz o teste com o MSI Afterburner e em todos os jogos dá 100% CPU , só que a temperatura da CPU está em 60° chegando a 67° adicionado 7 minutos depois Testei com o MSI Afterburner e em jogo :Middle Earth Shadow Of War usa ,100% CPU ,98% GPU ,80% RAM ,60 % a 80% disco ... Sendo que a temperatura da CPU varia de 60° a 67°
  3. Uso o win10 sim ,e sinto esse peso do HD , às vezes sem qualquer app aberto ele bate um porcentagem bem alta ,50% .. em em jogo no caso do Fortnite ,bate 80% de disco
  4. Tudo bem !Irei fazer isso adicionado 3 minutos depois Vou tirar print da área de tarefa e vou postar aqui ,caso tenha algo suspeito que não deveria estar ali
  5. Tem algum programa que eu possa utilizar para ver isso ?
  6. Quando limito o fps em 60 ou 120 o uso da CPU oscila entre 77% no lobby e em jogo fica 80% até chegar a 100% em determinados momentos adicionado 2 minutos depois Vou verificar ,está sujeito a temperatura ou fonte .. não sei bem o problema
  7. Bom dia ! Às memórias são DDR3 1333ghz Meu ping online no Fortnite fica em 24ms /32ms máximo .. no modo salve o mundo ,também ocorre a queda de FPS e o 100% da CPU adicionado 3 minutos depois Então,não sei o que possa ser ,por mim na casa dos 60fps já tá bom ,mas não acontece só a queda como trava o jogo
  8. Então pode ser a CPU ,mas o que me indigna ,porque somente no Fortnite ,testei em outros jogos como por exemplo Middle Earth Shadow Of War e rodou de boa .. sem quedas
  9. No caso energia seria a Fonte .. a minha é uma cougar 500w 80 Bronze adicionado 3 minutos depois Como assim ,"Folga" ? Será que é por causa do uso da VGA para HDMI !? adicionado 7 minutos depois Posso usar o MSI Afterburner para verificar a temperatura então ,qual seria a faixa normal assim dizendo !"
  10. Achei até estranho ou não sei se é normal ,o uso da GPU está em 50% máximo e a CPU em 90% /100% ,mas apenas no Fortnite
  11. Estou tendo ess problema constante no Fortnite ,sempre que início uma partida , dá uns drops de FPS insanos ,de 140~90 FPS cai para 15~20 ,ou até mesmo congela a imagem e demorar uns segundos para voltar ,consultei o uso da minha GPU e está variando de 90% / 100% .. Configuração :i5-4570 +6GB RAM+GTX1050Ti 4GB Configuração Jogo : Resolução - 1366x748 , Resolução 3D Épico ,restante tudo no mínimo ..
  12. Estão atualizados , últimas att pela NVidia ,o uso da GPU fica em 55% adicionado 1 minuto depois Não verifiquei a temperatura ainda
  13. Eu utilizei uma RAM emprestada de um amigo ,no total fiquei com 8GB,e o erro ainda persistiu ,já tentei jogar com literalmente tudo no low até o 3D,e o fps de 180~120 etc .. cai para 20 ou congela ,e a CPU em 100%

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×