Ir ao conteúdo
  • Cadastre-se

Edson José dos Santos

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. sim, hoje mesmo está funcionando desdas 8hs da manhã está até agora, controlador marcando 27.6 v, chega até 29 v, mas vou fazer as medições que você informou ok e o sistema foi eu mesmo que montei de qualquer forma te agradeço suas informações foi de grande valia para mim.
  2. Isadora te agradeço pela ajuda, mas a geladeira não está ficando ligada direto, mesmo porque faz menos de um mês que montei o sistema, quando aconteceu de descarregar ficou dois dia só carregando em 14,5 v, a geladeira quanto ligada consome no controlador 2.2 oscilando até 6 amperes, como as placas gera 8.8A cada. Acho que dá e sobra mas como não entendo de eletrônica ou elétrica pode ser que seja a emenda do cabo não. Tem outra explicação.
  3. Bom dia a todos, sou novato por aqui, e estou tendo problemas com meu sistema solar que está composto por duas placas 270wp duas baterias 115AH controlador MPPT L60 inversor 1000w modelo um mais, baterias ligadas em série painéis em paralelo, alimentado uma geladeira de 24,4 w/h mês funcionando normal, mas quando ligo por ex: um ventilado ou a tv a bateria descarrega em minutos. da saída do inversor até a geladeira tem um cabo paralelo de 2.5mm +/- uns 15 metros e da geladeira para a sala +/- uns 7 metros. ate a geladeira funciona bem passou dai qualquer coisa que ligar descarrega completamente a bateria se alguem poder me ajudar agradeço desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×