×
Ir ao conteúdo
  • Cadastre-se

LeandroFontes

Membro Júnior
  • Posts

    11
  • Cadastrado em

  • Última visita

Reputação

2
  1. Entendo .. só fiquei curioso pois a fonte anterior mostrava 12,6V nessa mesma placa-mãe. Aqui na minha região sofria muito com quedas e picos de enegia tanto que a fonte anterior queimou . Faz alguns meses que trocaram a fiação e instalaram novos postes no bairro e parou com as quedas de energia . Só fiquei com pé atrás pois ja perdi uma fonte assim e esta fonte quando estou jogando faz um barulho estranho .
  2. Boa noite a todos . Eu estou com uma dúvida em relação a minha fonte ( EVGA 450w ) pois a muito tempo tenho reparado que na linha +12V nunca chega a ter esse valor . Na BIOS sempre mostra no máximo 11.8v e no aida64 também. Quando em jogo faço uso do msi afterbuner para medição e noto que a VGA fica descendo o clock e não chega nem perto do clock padrão e nem no Boost . E oscila muito o consumo em Watts . Usando o furmark fazendo o stress test a VGA entra no clock máximo normal mas o consumo em watts cai de 117w para 49w e fica oscilando . No aida64 quando faço o stress test a linha +12V cai para 11.5V . Os valores estão dentro do correto ou de fato esta fonte está com problemas? Pesquisei imagens do mesmo aida 64 no google e na linha +12V de terceiros aparecem 12V e outros até13V .. mas a minha fica sempre abaixo dos 12V . Config: Ryzen 3 2200G / GTX 1060 / 16Gb RAM DDR4 / Fonte EVGA 450w / placa-mãe ASRock A320-HD / 2 Hds Samsung 320Gb
  3. @GuilhermeGB Eu a comprei em 2018 e era a mais barata que consegui no Kabum ( R$ 192,00 a vista ) Não posso reclamar muito já que comprei a mais em conta sem levar em consideração o desempenho inferior a outras no mercado . Mas como disse , me serviu bem então não posso reclamar tanto.
  4. @GuilhermeGB Compreendo . De fato não sinto tanto incômodo neste jogo (WarThunder) que me faça comprar um upgrade, só sinto incômodo pelo "tectec" do HD que quando faz isso durante o jogo da uma engasgada e volta . Dai o maior inconveniente mesmo é o carregamento de mapas e ao iniciar o windows. Um SSD ao menos já me ajuda neste sentido . Estou com kit meio defasado mas ainda não pretendo trocar tudo e também vi que essa placa-mãe que uso é bem limitada e não permite overclock em memórias e cpu . Mas para quebrar galho está de bom tamanho. Estou aguardando cair os preços dos eletrônicos que sinceramente não me agradam nada esses valores absurdos até em itens usados . Obrigado pela sua atenção
  5. @Alex Weiss @Alex Weiss Não sabia dessa função. Vou pesquisar a fundo em vídeos e sites para ver como proceder . Porque na tela de BIOS mostra setado em 2400mhz mas ambas são de 3200mhz da marca HyperX. Quando clico para modificar só aparece 2400Mhz e a BIOS não está com a ultima atualização . Segue abaixo fotos com a versão que utilizo grifada em amarelo e a foto da última atualização
  6. @GuilhermeGB Bom dia . Então, não há nada de útil em meu PC que necessite de um BackUp eu só o uso para lazer mesmo , não há fotos ou vídeos meus apenas os programas do PC e este jogo que roda com a Steam . Eu vou aproveitar uma promoção do Kabum que vi ontem a noite e vou comprar o SSD . Esse HD foi guerreiro nunca me deixou na mão mas entendo que sua vida útil já está esgotada . Obrigado pela atenção
  7. @Alex Weiss Bom dia . Obrigado pela atenção em me responder . As memórias são de 3200mhz mas não consigo setar essa configuração pelo painel dessa ASRock A320-HD 😕 Em relação as temperaturas eu tenho um gabinete feito por mim mesmo totalmente modificado com entrada de ar frontal com fan de 120mm e um fan menor no topo sugando o ar quente para o exterior . As temperaturas em jogo full load são: CPU: 47°. (Máximo no verão foi 63°) GPU: 51°. (Máximo no verão foi 67°) HD: 32° Até a data de hoje essa configuração não chegou aos 70° pois sou bem chato em relação a aquecimento . Não sou rico então tomo cuidado com o que tenho para não ter dor de cabeça. O Windows para iniciar da pra fazer um café de boa enquanto carrega o sistema. E tenho jogado por 5 anos consecutivos apenas um jogo chamado Warthunder ( Joguei Warzone em 2020 e desisti não gostei muito) Dai meu computador só tem de fato Warthunder e dois jogos da minha filha que são Minecraft e Roblox só que comprei um notebook pra ela e agora ela não usa mais meu PC. ps: mais uma vez obrigado pela atenção
  8. Então, em relação a nível de confiabilidade eu entendo que realmente já passou e muito do tempo de trocar . Queria saber o quanto isso influência em jogos , pois estou tendo alguns engasgos do nada e o HD faz um "tectec" . Eu vou comprar um par de SSD ( pois o outro HD também já deu o que tinha que dar ) só queria saber de vocês se os travamentos porventura podem acabar ou de fato isso não interfere em engasgos em jogos ? Esse HD do disco C : eu o tenho desde 2008 e praticamente não desligo o PC só uma vez ao mês para limpeza de rotina . Minhas configurações : CPU : Rzyen 3 2200G placa-mãe: ASRock A320-HD RAM : 2x8Gb DDR4 2.400 VGA: PNY XLR8 GTX1060 6Gb HD: 2 Samsung WDC 320GB ( os dois são iguais tanto em modelo quanto em quantidade de memória ) FONTE: EVGA 500W 80Plus Gold
  9. @J.Augusto F Então , com relação a refrigeração a temperatura realmente melhorou . Ontem esquentou aqui na região mas meu quarto tem ar condicionado e a temperatura quando travou estava em 69 graus . Desmontei ela novamente e segurei o secador uns 2 minutos em cima do chip e esperei esfriar para montar , coloquei e joguei agora pouco e está normal . Temperatura durante o jogo chegou a 56 graus . adicionado 1 minuto depois @Kevin 5s Então , eu não sou tão leigo no assunto . Já tive diversas placas e eu sei o que são artefatos . Já vi também sobre reflow e solda bga . Também não acreditava nada nesse lance do secador . Mas funcionou , problema é que durou apenas 1 mês . Acho que a placa ta indo pra cova . Não sei se vale a pena mandar consertar até porque é uma placa antiga . Também nem conheço quem faça este tipo de reparo .
  10. @J.Augusto F Não uso estabilizador , minha fonte é uma EVGA 600W 80 Plus . O cooler está em perfeito estado , eu o controlo pelo MSI Afterburner e o cooler é Acx dual cooler .
  11. Boa tarde galera . É o seguinte , tenho uma EVGA GTX 770 SC 2Gb e no mês passado teve um dia quente aqui na minha região e a placa esquentou e travou . Quando reiniciei o PC não dava video . Desinstalei e reinstalei diversos drivers , até que um funcionou mas a tela ficou cheia de chuvisco . Dai então eu tirei a placa do PC e a abri , notei que os thermal pads estavam " suados " não sei o que eram mas pareciam um oléo . Eu retirei o excesso que estava em cima dos chips pretos e usei um secador em cima do chip . Não tinha muitas esperanças , dai eu ja aproveitei e troquei a pasta térmica que ainda era original e estava seca . Minha placa incrivelmente voltou a funcionar já na primeira tentativa e as temperaturas melhoraram muito , antes o mínimo era 31º e máximas de 90º e depois ficaram entre 22º graus a mínima e 71º a máxima . Até então tudo bem , mas ontem esquentou de novo aqui na região e eu tava jogando BF1 quando travou de novo e ficou na mesma coisa , nao reiniciava e quando consegui fazer ligar o pc ficou com chuviscos e não reconhecia a memória da placa de video no GPUZ mostrava 0 de memória . fiz o processidimento de novo do secador e esta funcionando de novo . Alguem sabe me explicar o que está acontecendo ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

CHEGOU!

montagem2022-capa-peq.jpg

EDIÇÃO 2022

CLIQUE AQUI E BAIXE AGORA MESMO!