Ir ao conteúdo
  • Cadastre-se

Paulo Clésier

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tentei mas parece que o HD foi se deteriorando e ficando cada vez pior, ele já não é reconhecido no Windows, a BIOS reconhece a presença dele mas o windows finge que não vê, tentei fazer alguma coisa no Linux que até reconhece no gerenciador de discos, mas tudo que eu tentei deu erro. já aceitei a morte do HD, porém ainda preciso tirar os arquivos dele, trocar a placa lógica dele pra ter acesso aos arquivos é uma opção ou tô falando bobagem?
  2. Tava fazendo o Error scan aqui e já até ouço a musica do funeral desse hd, mas antes de partir para os reparos, se aina der, eu queria tirar os arquivos de lá, mas não sei como. vocês me recomendam algum programa ou método pra isso?
  3. @Ricardov O Error scan ainda esta em execução mas acho que com isso já da pra ter uma ideia do tamanho do meu problema
  4. Bom eu tenho um HD de 2TB Toshiba que começou a falhar misteriosamente. Um belo dia fui assistir um filme que tava no hd e ele começou a travar, já fiquei preocupado e tentei tirar meus arquivos de lá, mas não consegui porque do nada a taxa de transferência ia pra zero, já cheguei a passar 2 h tentando copiar um arquivo de apenas 1 gb. Tentei o comando chkdsk /r porém apos 15h ele travou o processo, desisti e fui tentar alguma coisa no Hdd regenerator, depois de 12 h só havia concluído 0.93% do processo e a previsão de tempo era de umas 800 horas. Ou seja meu disco funciona, é reconhecido mas não posso tirar os arquivos de lá, até posso acessar os arquivos se forem leves. Alguma sugestão do que posso fazer ou é isso mesmo e vou ter que deixar um mês escaneando? Por favor me ajudem, desde já agradeço
  5. Fonte onePower 600W Asus B150M Pro Gaming Intel core i7 6700K Memória Kingston HyperX 8GB DDR4 Gegorce GTX1060 6GB Asus Olá pessoal, tenho um problema meio complicado, eu viajei por uns 15 dias, antes de sair o PC estava normal até tava jogando nele daí eu o desliguei e tirei da tomada, pois bem, quando voltei eu fui imediatamente ligar ele porém não deu boot, reparei que ele ligou o cooler do chassis mas o do CPU não, tentei mexer nos cabos, resetei a BIOS e não funcionou, então eu desmontei ele tirei tudo e coloquei em uma mesa, tirei a placa de vídeo e conectei o HDMI na saída da placa, liguei ele e inexplicavelmente o cooler do processador funcionou mas ainda não dava boot, tentei limpar e trocar de slot a memória RAM, tirei a bateria e nada, então eu limpei a placa com álcool isopropílico porém ela não ligou mais, só os leds que ligam porém não da partida, tentei forçar a partida colocando um junper nos fios da fonte, a fonte ligou mas o cooler da CPU não, apesar de estar funcionando antes da limpeza, testei o cooler em outra placa e não funcionou, pois bem, troquei de cooler e então coloquei o junper na fonte, o cooler ligou mas a placa continuava não dando partida sozinha e depois de um tempo esse segundo cooler que coloquei parou de funcionar, testei em outra placa e ele funcionou. Não sei o que pode ser uma vez que o PC funcionava antes de eu sair e do nada sem ninguém ter usado ele parou de funcionar, por favor me ajudem

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!