Ir ao conteúdo
  • Cadastre-se

zzMDMzz

Membro Pleno
  • Total de itens

    100
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600
  • Cooler
    Aigo Darkflash
  • Placa de vídeo
    GTX 960 2GB
  • Placa-mãe
    MSI A320M PRO-VH PLUS
  • Memória
    16GB RAM DDR4 2666
  • HDs
    500GB
  • SSDs
    KINGSTON 120GB
  • Gabinete
    Pichau RGB
  • Fonte
    VS550
  • Mouse
    G403 HERO
  • Teclado
    KUMARA SWITCH BROWN
  • Caixas de som
    C3Tech
  • Headset
    HyperX Cloud Silver
  • Monitor
    AOC 15 POLEGADAS
  • Sistema Operacional
    WINDOWS 10
  • Browser
    OPERA GX
  • Antivírus
    Windows Defender

Meu Smartphone

  • Marca e modelo
    REDMI NOTE 8
  1. @carbonii Eu só estava com o Discord aberto, deve ser os 2gb da minha placa mesmo.
  2. Eu estava jogando phasmophobia com meus amigos, porém toda hora meu fps cai bruscamente e o jogo da uma congelada, eu abri o gerenciador de tarefas mas não percebi nada de errado. Alguém sabe o problema? MEU PC: GTX 960 2GB, R5 1600, 16GB RAM, A320M PRO VH PLUS, VS550.
  3. @Shaman93 @Patropi Eu usei os dois comandos que vocês citaram, não deu erro dessa vez mas o valor continua o mesmo da soma. Ele deveria ficar sem casas decimais.
  4. Eu consegui somar todos os bimestres do primeiro produto usando =SOMA(B16:G16) mas preciso arredondar para nenhuma casa decimal. Tem como fazer isso usando dois comandos na mesma célula? Eu tentei com =SOMA(B16:G16)=ARRED(H16;0) mas não deu certo.
  5. Compensa comprar esse PC para usar em um escritório para tarefas básicas? https://www.pichau.com.br/computador-pichau-home-amd-athlon-3000g-8gb-DDR4-SSD-128gb-500w-stryker?gclid=CjwKCAjwoZWHBhBgEiwAiMN66dWcQ_dA41K6QhLH88tRDscCi7M-w-NgQQ2PG3VPUXpJOLUUHWF_1BoCrmwQAvD_BwE
  6. @Matheus Rodrigues você consegue me indicar algum?
  7. Preciso montar um PC para escritório mas quero saber se atualmente compensa comprar peça por peça ou comprar um pronto
  8. @Matheus Dutra Aaahh, muito obrigado!!! Eu não ia perceber nunca.
  9. bom dia, tenho que resolver esses exercícios que anexei no tópico e estou com dúvida na parte de calcular a potência de todas as questões. na primeira ficou assim: req = 12,3 I = 0,97 VR1 = 5,432 VR2 = 1,94 VR3 = 4,559 Mas na hora de calcular PR1, PR2 e PR3 o resultado da o mesmo de VR1 VR2 VR3 e isso acontece em todas. Queria saber se alguém consegue me dizer onde estou errando.
  10. @online01 @guilhermefoliveira ele é bem antigo, porém no cabo está escrito lelong cat-6e 4pirupr 24awg communication cable 75c made in china ccs 03.9m
  11. @GuilhermefOliveira Opa, ele é giga sim e o cabo está direto do pc até o modem
  12. @Online01 É que esse cabo não chega até o pc que eu uso.
  13. @Online01 Está 100mb. Mas eu acabei de colocar esse cabo no pc que estava dando 240mb no speedtest e deu 90 igual o meu
  14. @Online01 Não, onde eu vejo isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!