Ir ao conteúdo
  • Cadastre-se

Cezar Pedroso

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @lnpott Muito obrigado, vou ver aqui se consigo achar por perto e fazer isso, se eu conseguir ou não volto pra falar com você
  2. @lnpott quanto custa mais ou menos esse adaptador? É fácil de achar?
  3. @lnpott um deles é só VGA e o outro tem HDMI e VGA (Desculpa a demora)
  4. Bom dia, boa tarde, boa noite! (Não sei se estou postando no lugar certo, comecei a usar o site hoje por indicação de um amigo) Primeiro eu gostaria de dizer que meu conhecimento em hardware é bem básico. Ontem eu tive um problema com meu segundo monitor, que é ligado diretamente na placa de vídeo, uma GTX 1050ti, o monitor em questão funciona perfeitamente se eu coloco ele no cabo VGA, eu tentei ligar os dois monitores no cabo VGA e funcionou perfeitamente. O problema começa quando eu tento colocar os dois monitores sendo um na 1050ti e outro na placa integrada, já que meu desktop é um i7 da 6º geração (sempre usei assim) e um dos monitores não funciona, eu tentei na personalização de tela avançada mas meu computador não está reconhecendo o segundo monitor. Abri a CPU e o ventilador da placa de vídeo está funcionando normalmente, porém quando tento abrir o painel da NVIDIA, ele diz que não há nenhum componente ativo da NVIDIA.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×