Ir ao conteúdo
  • Cadastre-se

Matheus Camuri

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Elder Nauvirth Obrigado por toda a ajuda que me deu.
  2. @Elder Nauvirth Como assim quintal, eu moro em prédio, como faço?
  3. @Elder Nauvirth Primeiro o que é pino terra, é que equipamentos são esses? A tomada?
  4. @Elder Nauvirth E com relação aos piques de luz, tem como previnir do mesmo queimar a máquina.
  5. @Elder Nauvirth Eu compro uma fonte nova então? Que marca você me indica? Eu uso o que no lugar do estabilizador, pois tenho medo de perder o PC para um pique de luz.
  6. @Elder Nauvirth @rodrigo.dcvieira Nome da placa-mãe Gigabyte GA-F2A55M-S1 Tipo de processador DualCore AMD A4-6300, 3900 MHz (39 x 100) Memorias 4GB (dois pentes de 2) Placa de vídeo : GT 730 2GB Fonte : Alimentação chaveada ATX modelo : PSN-350S2 adicionado 11 minutos depois @Matheus Camuri
  7. Olá, estou com problema no meu computador (desktop) que depois de um tempo de uso ele simplesmente desarma, mas se eu ligar no botão ele inicia normalmente como se eu realmente tivesse desligado o mesmo. Já limpei memória, cooler, placa de vídeo e nada. Uma muito importante a ser relatado é que no dia anterior a isso começar a acontecer, ao desligar o PC normal, ele demorou MUITO e só ficava na tela que tem escrito desligando, daí sem tempo, puxei da tomada. O que vocês acreditam que pode ter ocorrido? Pode ser algo na fonte?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×