×
Ir ao conteúdo
  • Cadastre-se

LVieira_

Membro Pleno
  • Total de itens

    37
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Matheus Dutra Muito obrigado!
  2. Bom dia galera, recentemente adquiri um Ryzen 5 5600x , antes de comprar vi muitas pessoas falando sobre temperatura logo comprei um air cooler para não ter problema! Em jogo ele pega no max 65º e na área de trabalho fica 38º a média vocês acham que está uma boa temperatura ou ainda está elevada? Obrigado Config: Ryzen 5 5600x + ASUS A520M K + 8 gb ram DDR4 3000 MHz Basilistic + Gt 1030 2 GB AFOX
  3. Boa tarde galera, seguinte venho pedir a ajuda de vocês atualmente tenho um fx6300 com 12 gb de ram e uma gt 1030. To querendo fazer um upgrade e vi essa oportunidade vou mandar aqui para vocês e se possível deixem suas opiniões! Obrigado! https://www.pichau.com.br/pichau-kit-upgrade-amd-Ryzen-5-5600x-ASUS-prime-a520m-k-8gb-DDR4-3000mhz PICHAU KIT UPGRADE AMD Ryzen 5 5600X ASUS PRIME A520M-K 8GB DDR4 3000MHZ COOLER CORAX https://www.pichau.com.br/pichau-kit-upgrade-amd-Ryzen-5-5600x-b550m-8gb-DDR4-3000mhz PICHAU KIT UPGRADE AMD Ryzen 5 5600X B550M H gigabyte 8GB DDR4 3000MHZ COOLER CORAX To em dúvida em qual placa-mãe eu pego, não achei muito algum review sobre a da gigabyte, espero a opinião dos senhores obrigado! Acham uma boa???
  4. Boa tarde galera, venho pedir uma ajuda vi alguns testes no youtube e meu valorant era para estar rodando em torno de 120fps aproximadamente porém quando começo a trocar tiro cai bruscamente tem vezes que chega até 30 fps e isso atrapalha muito na jogatina logo baixei o afterburner para verificar as configs e me deparei que mesmo se utilizar a boneca com mais habilidades do game minha gpu não passa de 40% Minha config é a seguinte: ╚══► Placa de Video: GT 1030 ╠══► Processador: Fx 6300 GHz: 3.5 (Six Core) ╚══►Memoria: 12 GB (1x8) (1x4) ╠══► HD: 320 Gb ╠══►Fonte: 500w Real ╚══►placa-mãe: M5A78L-M PLUS/USB3 (AM3R2) OBS: ** Jogo CSGO ** Rodo a 200 fps em quase todos os mapas e minha cpu fica em torno de 90% e a gpu a uns 95% então não sei porque o valorant não está me dando um desempenho maior puxando a gpu e cpu...
  5. Fiz isso e o fps não aumenta .=. fica o mesmo a diferença é que a cpu fica mais estável!
  6. vou fazer isso!
  7. Boa tarde galera, estou aqui para pedir uma ajuda gigante de vocês! Minha configuração é a seguinte: ══► Placa de Video: GT 1030 GDDR5 Gigabyte ══► Processador: Fx 6300 GHz: 3.5 (Six Core) ══►Memoria: 12 GB (1x8) (1x4) ══► HD: 320 Gb ══►Fonte: 500w Real ══►placa-mãe: M5A78L-M PLUS/USB3 (AM3R2) Então meu problema é o seguinte jogo valorant porém meu fps fica muito baixo e tem algumas quedas... vi algumas configs inferiores tendo um desempenho melhor do que o meu, por esses fatores estava querendo fazer um OC porém não conheço muito dessa área queria uma ajuda de vocês vou deixar dados de temperatura do PC para ver se é possível um OC do fx 6300 para o 4.1 ghz que é o " turbo " dele! Obrigado! ** Uma coisa que acho estranho é que quando estou no Valorant minha gpu fica em 50% e minha placa de vídeo fica em 10% ou - isso com o gráfico no low mas quando eu boto no high a gpu sobe para 70 a 80% e a placa vai para uns 50% mas o fps fica o mesmo... ** Não sei o que fazer .=. **ESQUECI DE FALAR JOGO CSGO E RODO A 200 FPS + OU - EM QUASE TODOS OS MAPS E A GPU FICA EM 80% E O PROCESSADOR FICA ENTRE 90 E 100%**
  8. Recentemente minha entrada lan da placa-mãe queimou, logo estou querendo pegar uma placa de rede para não ficar sem internet estava de olho em uma 10/100 e queria saber se tem alguma diferença de qualidade a entrada da placa-mãe x a placa de rede se haveria alguma perda de conexão ou algo do tipo, obrigado!
  9. @Tavaares00 Tentei o DrivePack não funcionou continua o problema...
  10. @Tavaares00 Tentei o Drive Booster e o próprio driver lan da asus ! Mas por via das dúvidas irei tentar com esse também!
  11. Boa tarde, venho aqui pedir uma super ajuda de vocês não sei mais o que fazer... meu computador do nada ficou sem internet, logo pensei o cabo pode ter dado problema então troquei o cabo lan e continuou o problema, após isso pensei de ser no modem coloquei o cabo lan do modem em outro dispositivo e a internet funcionou normalmente porém no pc não aparece nada, quando vou no adaptadores de rede aparece a imagem abaixo, vi no site da asus que minha placa-mãe é a seguinte: M5A78L-M PLUS/USB3 (AM3R2) e a entrada lan dela é uma 1 x Gigabit LAN Realtek® RTL8111H, 1 x Gigabit LAN 1 x porta(s) LAN (RJ45) Não sei mais o que tentar já reinstalei os drivers e tudo mais... quando conecto o cabo na placa-mãe ele fica verde e pisca laranja... se alguém conseguir me ajudar fico muito grato! ** OBS: O único adaptador de rede presente na imagem é do meu celular pois estou fazendo ancoragem via usb para fazer esse tópico ** **OBS: Já fui na bios e a entrada lan está habilitada! **
  12. adicionado 0 minutos depois não consigo mostrar mas no cs está realmente 60 hz na tela cheia e no modo tela cheia em janela tá 75 hz
  13. tudo no baixo e a resolução que estou usando na área de trabalho no caso 1024 x 768 q era p estar em 75 hz adicionado 1 minuto depois Quando eu ponho o o jogo em " Tela cheia em janela " fica 75 hz quando deixo tela cheia fica 60 hz
  14. Boa Tarde, estou com uma dúvida, fiz um overclock no meu monitor para jogar csgo 60 -> para 75 hz Quando vejo os hz na área de trabalho estou com 75 mas quando abro o jogo fica 60 hz, alguém sabe como posso resolver isso? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.