Ir ao conteúdo
  • Cadastre-se

Gustavo Bontorin

Membros Plenos
  • Total de itens

    112
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

6

Sobre Gustavo Bontorin

  • Data de Nascimento 02/08/1991 (28 anos)

Informações gerais

  • Cidade e Estado
    Curitiba PR
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600
  • Cooler
    Cooler master- Blizzard T2
  • Placa de vídeo
    RX 580 8gb Oc+ XFX GTS xxx
  • Placa-mãe
    Gigabyte ab350m-ds2
  • Memória
    16 GB DDR4 2400mhz Hyper fury 2x8gb
  • HDs
    1 TB + 500gb
  • SSDs
    Kingston 120gb
  • Gabinete
    Case mods
  • Fonte
    Cx500M
  • Caixas de som
    C3 Tech 2.1
  • Monitor
    AOC 22"
  • Sistema Operacional
    Windows 10
  • Browser
    Google Chrome

Meu Notebook

  • Marca
    Sti
  • Tamanho da tela
    14"
  • Processador
    i5 2550
  • Memória
    8gb DDR3
  • HD
    500gb
  • Sistema Operacional
    Windows 10
  • Browser
    Google Chrome

Meu Smartphone

  • Marca e modelo
    Moto E5
  1. @Math.Pi vou dar uma olhada a princípio olhei mas não achei nada errado no gabinete
  2. Pessoal ontem quando fui montar uma máquina que colocarei venda testei o conjunto na bancada e depois de ligar e conferir que estava tudo certo fui transferir para o gabinete a minha surpresa foi que no gabinete não ligou então retirei tudo do gabinete e novamente testei na bancada onde veio a ligar... Meu gabinete é de espaçador e não possui relevos para afastar a placa...enfim posicionei os espaçadores de modo que fica sem um em cada canto da mobo e após montar novamente não ligou, achei que poderia ser o botão Power e testei novamente o conjunto fora somente com o botão Power do gabinete e ligou....também testei montado sem nada do painel frontal ligado e não dá nem sinal, pode ser algum curto entre gabinete e mobo ???
  3. @Phoenyx cara quando montei o PC faltou verba pro Gabinete então eu mesmo fiz um este da foto aí... Não cheguei a testar sem as fan. Somente com elas que era para melhorar né? adicionado 2 minutos depois @WOZ Dods então cara meu gabinete é ess da foto que mostrei é pra ser bem refrigerado não? As fans tão nonlocar correto? Segundo o gabinete a gpu tá na temperatura ideal?
  4. @Phoenyx no caso não tem problema nenhum nela trabalhar nessa temperatura né? Eu coloquei dois cooler na lateral do gabinete quando montei, até agora a temperatura máxima foi 78°... Será que está da forma correta vou colocar uma foto. Os 3 da lateral estão soprando ar pra dentro e o do fundo está como exaustor está bom assim? Temperatura varia de 68° até 78° por exemplo em jogos como GTA V no ultra 1080p
  5. Pessoal estou utilizando uma RX 580 8 GB Xfx GTS atualmente nos jogos ela está entre 70° e 80° essas temperaturas estão normais? Qual o ideal para ela?
  6. @Math.Pi bom dia, fonte CX500M, monitor/tv Philco 24" ph24a 1920x1080p adicionado 3 minutos depois @Math.Pi alto e médio não coloquei, mas deixei tudo no ultra e não mudou muito se não me engano a foto tava no ultra
  7. Pessoal instalei ontem o GTA V no meu pc e fui dar uma brincada, percebi algo muito errado pouco uso da GPU como mostra a foto, o que pode ser??? Essa quantidade de RAM utilizada é normal nesse game?? Conf: Ryzen 5 1600 16 GB DDR4 2400mhz (2x8) RX 580 8 GB
  8. @BCP ja fiz isso e ficou igual
  9. Pessoal fui utilizar um monitor AOC modelo l22w931 e a principio ele está funcionando normal porém quando coloco no HDMI a cor preta da tela fica vermelha e meio desfocada e em alguma momentos normais, já testei o cabo HDMI, e etc....creio que é algo do monitor...pode ser alguma configuração?? Mesmo sem ligar cabo nem nada quando seleciono HDMI Pc a tela já dá uma piscada vermelho.... Segue fotos...me ajuda galera !!! Nas fotos da pra ver que tem certas página que aparece normal e tal como o Google e outras não...se selecionar HDMI Pc no monitor pode não ter nada ligado nele a tela já dá uma piscada e o preto fica vermelho
  10. @LNPott @Kleber Peters entendi minha dúvida pessoal era pelo gato de usar um Air cooler Blizzard T2, que supostamente tem o desempenho melhor que cooler box original e escutei falar muito bem do original então queria saber se está na média por prevenção
  11. Pessoal gostaria de tirar uma dúvida, qual temperatura ideal de funcionamento para um R5 1600 em stock? Em Idle 33° e Full load abaixo de 65° esta bom ou teria que ser abaixo?
  12. @Amanda Gonçalo Ah sim, creio que ele seja um pouco mais eficiente que o original wraith spire apesar que escuto falar muito bem desse cooler original! Só utilizo um outro porque não veio junto hehe
  13. @Shaman93 na verdade a troca valeu a pena pós vendi a 480 referência e peguei a 580 oc+ pelo mesmo valor então teve uma evolução rsrs... entendi também achei que o over não valeria a pena...
  14. Pessoal a pouco tempo montei uma máquina até então era mobo A320 + Ryzen 5 1600 e utilizava uma RX 480 8 GB..... felizmente pude fazer um up agora e estou utilizando uma Mobo b350 que está para chegar essa semana e troquei a RX por uma 580 da xfx xxx GTS minha dúvida é se vale a pena fazer OC no Ryzen 5 1600 vou ter alguma melhora significativa? Possuo 16 GB DDR4 2400mhz hyperfury dual Channel 2x8 vale a pena OC de memória também tem algum ganho significativo ou posso manter em stock? Obs: nunca fiz over em nenhum equipamento até hoje! .Como peguei o R5 usado veio sem cooler box estou utilizando um Blizzard T2, segura algum OC ou é arriscado?
  15. @Erso como eu poderia fazer? Tem 4 na lateral 2 embaixo e 2 em cima deixando praticamente a lateral toda e 1 no fundo embaixo da fonte

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!