Ir ao conteúdo
  • Cadastre-se

Stark19

Membro Pleno
  • Total de itens

    59
  • Registro em

  • Última visita

Reputação

5
  1. @Yan_ 1660ti, i58400, 16 de ram adicionado 55 minutos depois Fiz uns testes no dying light e ficou assim
  2. De um tempo pra ca, eu estou tendo pequenas quedas no fps em certos jogos e de preferencias em titulos da ubisoft. Pra ser sincero, eu acho q sempre tive essas pequenas travadas e nunca liguei, mas agr comecei a ligar porque no passado de fato eu n me lembrava de me importar com isso. Certo, entao vamos ao ponto. Dando uma pesquisada a fundo descobri um tal de gargalo e quero saber o que é isso, porque vejo umas pessoas falando q é quando sua gpu ta em baixo uso e sua cpu em alto uso, mas e se eu quiser focar em desempenho? Fiz um teste de desempenho no far cry new dawn com tudo no ultra e fps
  3. @mick 07 vou fazer tudo isso relacionado ao ssd e ao SO. E ja fiz certas coisas ai, tudo, tudo mesmo do ssd esta completamente normal. Ja fiz todos os tipos de verificaçoes e n tem erro. O meu palpite eh q seja algum problema no SO, algo que so formatando resolva, so que estou com preguiça(rsrsrs). Mas vou fazer isso aí. Ja virifquei outras paradas tipo se ta em SATA 3 e AHCI, ta tudo de boa e o HD ta com 84 gb livres de 222gb. Ta tudo normal com ssd mesmo, ja verifiquei em tres apps e no próprio windows também e a partiçoes também ta normais, amigo que colocou e ele eh TI.
  4. @GabrielLV me falaram que nao precisa, que o windows fazia uma reinstalaçao limpa sozinho adicionado 1 minuto depois @GabrielLV esse freesize que você falou eh pra q?
  5. @GabrielLV cou acabar formatando mesmo, mano. O problema eh no windows. Sabe me dizer se pra formatar tem q ter pendrive ou algo? porque nao sei muito como eh porque quem formatou foi um amigo
  6. @Yan_ então, me falaram q a garantia é de 3 anos pela san disk, vdd isso?
  7. @GabrielLV Entao mano, como disse o meu ssd é da San Disk, é o plus 240 gb e hoje chegou a demorar 41 segundos pra iniciar e é sempre na tela de boot do windows. Abrir o monitoramento do ssd pelo app da san disk e ta tudo normal, vou mandar a foto aqui adicionado 1 minuto depois @GabrielLV esse app, o crystal e o windows reconhecem o ssd e mostram que nao ha problema com o ssd, eu definitavemnte nao sei o que possa ser
  8. @GabrielLV cara entao kkkkk eu n sei se você vai acreditar nessa burrice, mas ok. Eu simplesmente pensei que meu ssd era kingston e ele nao é kkkkkkkk, o ssd eh san disk e eu olhei aquele nome em vermelho e pensei q era kingston e eu n sei como isso aconteceu. Enfim, eu vou abrir outro topico e apagar esses aqui
  9. Fiz um novo tópico pois apareceu outro problema e quero explicar novamente minha situação. Deu uns tempos pra cá o meu pc vem demorando em torno de 30 segundos pra iniciar, o que para um ssd eh muito tempo. Eu definitivamente nao sei o que eh, todos os apps existentes falam q meu ssd ta normal e saudavel e o pc reconhece ele se nao reconhecesse não estava digitando nesse momento. Enfim, a nova parte da novela agr é que meu ssd 240 gb da kingston nao esta sendo identificado pelo manager da própria marca e apenas ele serve pra atualizar o firmware que pode ser o que deve ta faltando ja q nunca a
  10. @GabrielLV nao deu certo nao, continua nao reconhecendo o ssd e continua lento pra iniciar, deu uns 30 segundos. Vou te explicar com detalhes o que ocorre, eu ligo o pc e a tela da bios eh super rapida tipo muito rapida mesmo. Eh no windows que demora, a bios demora uns 8 segundos, o windows tem duas telas de carregamento, aparece o simbolo carregando e dps fica uma tela preta carregando também ai q entra e isso da uns 30 a 32 segundos adicionado 8 minutos depois @GabrielLV vi um post aqui, o cara falou q eh config da bios ai quando você muda o app reconhece, mas ta sendo reconhecido em
  11. @GabrielLV vou tentar adicionado 0 minutos depois @GabrielLV mas porque n ta aparecendo no ssd manager, sabe me dizer?
  12. @GabrielLV sim e n mostra nada, to achando que esse problema eh maior do que eu pensava adicionado 2 minutos depois @GabrielLV no crsiatl info mostra ele e ta 97 saudavel e no app da propria kingston n mostra nada e alem disso, eu uso o windows no ssd né kkk adicionado 4 minutos depois @GabrielLV cara eu poderia muito bem deixar isso pra la porque meu pc ta deboa tlgd, nada de problema de desempenho em jogos e em nada so essa questao de iniciar rápido mesmo, mas parece q tem outro problema maior ai e eu n vou deixar passar ate porque paguei pelo ssd
  13. @GabrielLV cara baixei o ssd manager e o app simplasmente nao mostra nada
  14. @GabrielLV beleza mano, vou tentar isso amanha. Vou deixar a conversa aberta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!