Ir ao conteúdo
  • Cadastre-se

Santosbrun93

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Prezados, Estou com um computador aqui no trabalho que conta com seguinte configuração: Placa-Mãe GYGABYTE GA-B85M-D3PH, processador Core i7-4790, 16 GB RAM DDR3(sendo 2 pentes de frequência 1333 Memoria 8GB DDR3 1333 Mhz KVR1333D3N9/8G 16CP e outro de frequência 1600 Memoria 8gb Ddr3 1600mhz Kingston Blister Kvr16n11/8), Fonte de 500w marca diaba, placa de vídeo Geforce GT1030 2 GB, HD 1 TB. O computador está com o seguinte problema, todo início de expediente quando o computador vai ser iniciado, ele liga normal, porém não boota(não da o apito nem reconhece os periféricos) e não da vídeo, para resolver a situação é necessário mudar as memórias rams de posição nos slot (possui 4 slots), porém após iniciar as vezes ele desliga sozinho, ou se ele for desligado por qualquer motivo que seja e deixado parado por mais de 5 minutos na próxima vez que ele tentar ser ligado ele retorna para o problema de não bootar. Então desconfio que ou os slot estão estourados ou a fonte está oscilando e não tá mandando corrente suficiente pros componentes. Alguém tem ideia o que pode ser?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!