Ir ao conteúdo
  • Cadastre-se

Plinio Verona

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ok. É que infelizmente ele não ativa outro boot na Bios,eu ponho no boot que quero e salvo,e ele confirma,mas não muda. Vou tentar desconectar o HD e o cd player e tirar a pilha da BIOS e ligar de novo,sei lá,vai na louça ele muda, também vou instalar Linux num pendrive,ele não dá boot também,mas quem sabe se com um bootavel numa louca ele faça! Té mais, obrigado!
  2. Sim, é a senha da Microsoft que não entra. E tem sim cm tirar vírus pelo regedit, já vi isso várias vezes em 2 PCs meus. Um tal sAntivirus, não me lembro bem,segurazzo,acho, não conseguia com nenhum antivírus, aí o tirei pelo regedit e outros, mas esse que você fala,vou ver,no outro Pc,porque no travado não há como fazer. Valeu aí,mano!
  3. Não é que não consigo, é que o Pc não faz o que mando. Antes de dar esse problema, o windows media player tinha parado de tocar cddvd, tentei vários que tocava antes,até tentei rodar o hiren,s boot pra corrigir blocks no HD e não houve cm dar boot,cm sempre dava. Tentei tocar cds de áudio no vlc, também não tocou. Antes disso,o Pc ficou com a tela na resolução normal,a da tv também, mas ao entrar na internet por qq navegador,a tela mudava,mostrava a barra de tarefas,e em cima dava pra ver atalhos parcialmente,e dava pra estreitar a tela nas laterais e de cima pra baixo,menos a parte inferior,e nos vídeos, YouTube,etc,ficava estreita,fiz de tudo e não houve jeito de mudar. Eu não fiz essas mudanças,apareceram de repente. Não achei nada a respeito do que seria esse problema,fui ver se era vírus pelo PC,nada encontei,entrei pelo regedit e nas chaves não tinha também, então segui orientação do Sayro,com 2 antivírus juntos,o Jrt e o Adware A. Killer, mas não consegui usá-los porque não consegui acessar o modo seguro e sem rede,pra ter mais eficácia no processo de eliminar,caso houvesse vírus. Ficou difícil isso!!!
  4. O Pc ao ser ligado mostra as opções de várias ações,cm boot F12,F9 e etcs e acesso a Bios pelo Dll, por um tempo, se eu deixar ele vai pra boot, mas teclo Dell e faço tudo isso que o vídeo mostra,mas não muda pra nenhum outro boot,por cd,pendrive, todos os demais. Ele só vai pro mesmo local de boot,o hard disk que tá travado no modo de segurança que pede a senha,e só isso,por mais que eu tente mudar. Nesse caso tem cm fornatar?
  5. Ele não faz nada, não há cm pôr o cd de nada, não dá boot por nada em nenhum lugar, só pelo hard disk travado no modo de segurança.
  6. Entrei no modo segurança pelo msconfig,porque pelo shift/iniciar não acessava,travava na tela de opções com os números,pra modo seguro e etcs, só saia dela pelo botão reset, aí nesse outro,ele pede senha e não aceita,diz que tá errada,e nada mais dá pra fazer,a não ser pôr o teclado virtual ligar e reiniciar e entrar na Bios que de nada adianta,porque nada muda por mais que a configure.
  7. Pessoal,boa tarde. Meu Pc travou no modo de segurança e diz senha errada e não consigo sair. Já entrei na Microsoft por outro Pc e vejo o travado lá e diz que tá tudo ok, mas não consigo nada ao tentar gerenciar e será que devo excluir a Conta e aí o Pc fica livre ou não? Se alguém souber cm resolver,porque tô maluco já com o Qru! Valeu aí!
  8. Sim,o HD Ide tá jumpeado cm Master e o cddvd Ide cm Slave, é que o HD Sata também é Master o que não há cm não ser,penso, aí 2 cm Master, mesmo em portas diferentes, dá conflito. O HD 2 que é o Ide, mesmo aparecendo na Bios, não aparece gerenciador de discos e não dá pra fazer nada c ele e se puser ele cm boot principal ele não abre também, mesmo sem o outro HD.
  9. Então, Samuel,a questão é que o Pc tem o HD Sata e o cd/dvd dele é Ide e só tem uma porta Ide e tenho que pôr o HD 2 que também é Ide junto na fita, aí ficam 2 HDs cm Master e não dá boot e,se ponho o HD 2 na Bios cm Nenhum,ele não aparece no Gerenciador de Disco,cm manual também não,, aí já vi que 2 escravos também não podem estar na mesma Ide,acho que vou tirar o cddvd e pôr só o HD 2 no escravo,se der certo aí só vou poder usar um cada vez,a menos que dá certo e escravos no mesmo cabo Ide!!!
  10. Ok. Vou ver isso. Valeu aí, obrigado!
  11. A resolução foi tiro e queda,nunca pensei nisso. Quanto ao Kodi nada consegui,mas vou seguir tentando. Tenho outra pergunta,vou aproveitar a deixa, há cm fornatar um HD cujo Pc pro lixo pra usá-lo em outro Pc? Se for possível, peço a gentileza e agradeço o empenho de vocês por ajudar-nos! Valeu!
  12. Valeu aí,vou fazer isso. Obrigado.
  13. Não achei local mais adequado,espero que seja aqui. Bom, tenho um PC QbexX mod. 1036P em bom estado q era de empresa de familiar e o adquiri e mandei formatar,é 2gb de ram 320gb HD,ele funciona tudo ok em tudo,menos no kodi onde só dá áudio, não há cm resolver por mais que tento e,o outro problema,acho que um tanto grave é:ele não acha o monitor,no caso,uma tv led 24p chinesa AOC, tudo funciona nela legal, mesmo outros PCs e neste p achar a tele tenho q ligá-lo,desligá-lo onde seguro um tempo p isso e em seguida ligá-lo, aí imediatamente dá o bip de vídeo disponível,do contrário, funciona eternamente sem vídeo. 2 técnicos não souberam opinar e,nada acho na Net a respeito. Se alguém puder me ajudar,fico grato. Té mais, obrigado.
  14. Valeu a dica,mas é muito complicado fazer isso,e ao usar p carregar moto ou carro,desligo a bateria,até retiro do veículo e não deixo o carregador conectado à rede se não está em uso. Valeu aí. .
  15. adicionado 4 minutos depois Entendo,mas já o tenho há vários anos,me quebra um galhão o danado,agora quero incrementá-lo,mas valeu a atenção e orientação.Muito obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!