×
Ir ao conteúdo
  • Cadastre-se

geovane 123

Membro Pleno
  • Posts

    46
  • Cadastrado em

  • Última visita

Reputação

7
  1. Essa tv LG quando ligo na tomada ela acende o led e apaga na mesma hora e não liga tenta armar mais desliga
  2. @BCP sem o vertical ela fica Com linha igual você disse uma linha azul na certa é a tela azul dela
  3. @BCP @BCP @BCP Sei os dois estão queimado, mais quando eu coloquei estava bom Só a imagem ficou daquele jeito lá tipo embaçada porque será?
  4. @BCP o vertical que estava nela tava torrado olhando assim você pode me dizer qual outras peças posso trocar antes de por um vertical novo ? @BCP @BCP @BCP @BCP esses que coloquei e ficou embaçado
  5. @BCP eu coloquei um saída vertical da cce nela na parte dos números de cima do tda são iguais mais a tv ficou assim o que pode ser ??
  6. Queria saber se posso substituir a saída vertical 4865 pelo 9302 uma é semp slim 29 e a outra é Toshiba 29p
  7. @BCP desculpe fiquei sem celular não tinha como responder, reparei aqui as trilhas e não estão quebradas fiz um teste nelas de uma ponta e outra
  8. Este aqui da uma olhada na foto só encostei e tirei ela ligou mais só liga se fazer isso ja troquei str e o capacitor de 100v@Luan Victrolas. @Luan Victrolas.
  9. @BCP olha só encostei a ponta do multímetro numa perna e outra do STR e a TV ligou o que pode ser será ??
  10. @BCP ja verifiquei ele esta bom e já troquei também o STR
  11. @Luan Victrolas. tirei amigo o fusível f470 continuou sem tensão no +b parte da secundária mortinha e fiz o teste do capacitor ponteira preta no negativo e a vermelha no positivo dele deu certinho a tensão que você me falou
  12. @Luan Victrolas. @Luan Victrolas. @Luan Victrolas. entendi, outra coisa que esqueci de falar foi que depois que aconteceu isso de eu desligar ela e depois ligar e ela não funcionar mais nada passou 2 dias liguei ela e funcionou só que desliguei e não ligou mais
  13. @Luan Victrolas. fiz o teste e não passa tensão para o +b a fonte secundária ta toda parada não tem nenhuma tensão @Ferox Graxaim na fonte primária tem tensão sim, só na secundária não passa nenhuma tensão nem o +b tem tensão
  14. A TV tava boa desliguei ela e quando liguei ela não funciona mais nem os led acende fiz um teste na fonte e não ta passando corrente pra fonte secundária nem para o flybeck
  15. Alguém me diz se é possível resetar pos comprei e não sei a senha nem usuário

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!