Ir ao conteúdo
  • Cadastre-se

gabrielx71

Membro Júnior
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Posts postados por gabrielx71

  1. olá, desde muito tempo venho sofrendo com poblemas na internet, ja liguei no suporte tecnico e não me ajudaram em nada, e estou apelando a vocês, o problema é o seguinte:

    atualmente eu uso o modem, e desse modem há um cabo que leva a o roteador, eu uso o roteador pra fazer ponte via cabo pro meu desktop, então seria Modem>roteador>desktop, e com o wireless habilitado, e ai que está o problema a conexão cai em tudo da casa que estaja conectado via wireless, porém o computador que esta via cabo continua conectado, fica no celular, o simbulo da frequencia da conexão e do lado do simbulo fica um ponto de exclamação, o unico jeito é reiniciando o roteador, porém depois de um tempo ele cai de novo, apenas no wifi, ja liguei na operadora e eles dizem q o problema é com o meu roteador, porém fiz uma investigação pelo condominio onde moro, e percebi que isso acontece com todos, lembrando que ja liguei la e não adianta eles insistem em dizer q é com o nosso roteador, porém alem do mais, a visita de um tecnico custa em torno de 79 reais, e irei optar por essa opção caso não venha a resolver por meio deste forum.

     

     

     

  2. olá, possuo uma maquina desde 2016 e com o tempo fui notando que meu pc foi se tornando obsoleto, games na qual antes rodavam com FPS alto, agora mal rodam no low a 30 fps,alguns desses jogos são Battlefield 1, LOL, War Thunder e CS:GO, antes eu rodava muito bem esses jogos, acima de 60 FPS e liso, sem quedas e gargalos, no começo de 2018 percebi o baixo desempenho, chegando ficar com 20 FPS no Low no battlefield 1 e 60 no LOL, o que antes no LOL era 230 + ou -. segue abaixo as configurações e temperatura do meu pc durante os jogos;

     

    FX 6300 3.5 MHZ

    GTX 960 2GB WINDFORCE

    8 GB RAM HYPERX (APENAS 1 DE 8)

    FONTE 80 PLUS 500W THERMALTAKE

    placa-mãe 78LMT-USB3

    WINDOWS 10 PRO

    DRIVER ATUAL 388.71 (o driver que tive melhor desempenho)

    RESOLUÇÃO NATIVA É 1366X768, porém USO 1920X1080 

    MONITOR 60HZ

     

    durante todos os jogos a temperatura do meu processador fica em 80°c a 72°c, já a placa de video fica entre 43°c a 64°c.

    a 2 dias troquei meu HD por poblemas extruturais, fiz a formatação e continuei com o FPS baixo.

    uso a cooler box no processador e troca de pasta termica semanal, limpeza fiz a 2 dias (juntamente com a troca do HD).

    nunca fiz nenhuma config de bios nem overclock...

    n sei se isso tem algo haver porém uso uma extensão de linha da tomada pro cabo de alimentação da fonte.

     

    Sem_título.png

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!