Ir ao conteúdo
  • Cadastre-se

RoadRunner19

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Problema resolvido após a formatação/recuperação do PC.
  2. Bom dia, estou com um bug sempre no primeiro vídeo/áudio a ser reproduzido quando eu ligo o PC ou depois de um tempo ocioso, o vídeo/áudio dá uma travada nos primeiros segundos e sai um som horroroso tipo TRRRRR. Acontece no firefox, chrome, explorer, media player, sony vegas etc. Vejam o vídeo: Vídeo demonstração do BUG Esse é o meu setup e o que aconteceu alguns meses atrás, se alguém puder ajudar a identificar esse problema agradeço d+: placa-mãe ASUS M5A97 LE R2.0 / Placa Vídeo EVGA GTX 970 / Processador AMD-8300 / 16 Gb RAM / SSD 240 Gb + HDD 1 Tb / Windows 10 PC montado em dezembro de 2016, funcionou perfeito até maio de 2019 quando o Water Cooler parou de funcionar. Umas 5 vezes eu liguei o PC e ele desligava sozinho por conta do superaquecimento, até que eu junto com um técnico de informática detectamos o problema, retiramos o water cooler e instalamos o cooler q veio com o processador. Após isso o PC começou a apresentar esses bugs de reprodução de vídeo/áudio, os drivers estão atualizados, alguma ideia do que possa ser? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!