Ir ao conteúdo
  • Cadastre-se

jorgedamasceno

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Patropi, bom dia! O Erro da fórmula índice+corresp foi solucionada, porém apareceu outro problema! (Planilha anexo) Na Célula "H3" está o "coeficiente" que é um dos critérios da formula INDICE+CORREPS. A célula "H3" também deve ser uma formula, porém quando faço a formula do coeficiente, a formula indice+corresp da erro "#N/D". Att. Tabela de Desconto SGO.xlsx
  2. Havia tentado desta forma (abaixo) mas também não deu certo... quando termino de digitar a formula, aparece uma caixa de diálogo informando que "foi encontrado um erro na formula". =ÍNDICE(Desc!A5:F77;CORRESP(BB!D2&BB!G2;Desc!A5:F77))
  3. Obrigado! Anexada e planilha não possui macro. valeu!
  4. Boa tarde! Estou tentando aplicar a formula INDICE+CORRESP respeitando 2 critérios, sendo quantidade de parcelas em aberto e coeficiente para me devolver o desconto. Na planilha em anexo, na aba "BB" consta na coluna "D2" a quantidade de parcelas em aberto e na coluna "G2" o coeficiente. Preciso que a formula me devolva o desconto que consta na aba "Desc" respeitando esses dois critérios. Desde já agradeço! Tabela de Desconto SGO.xlsx

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!